BIENVENUE SUR FORUM MUSTANG

Un million de messages, des centaines de membres en ligne chaque jour, pas de cotisation et 100% gratuit. Rejoignez la plus grande communauté francophone consacrée aux Ford Mustang pour obtenir des conseils d'entretien, d'achat, d'importation ou pour rejoindre d'autres passionnés lors des balades ou des rassemblements organisés en France, en Europe, au Canada et au delà.

NE PAS suivre ce lien ou vous serez banni du site!

Concours photo

Partenaires

Restauration d'une hatchback de '79

Démarré par Raidersj, 24 Décembre 2012 à 17:56:02

0 Membres et 1 Invité sur ce sujet

Raidersj

Je suis encore la  ;D
Juste pris par les études et les travaux mais également la mustang  rnr
Le fameux Clonk était du à un jeu au niveau du bras de suspension arrière, je l'ai démonté puis resserré au couple ( Oui j'ai fait un bel achat de trois clés dynamométrique  :v: )
Mais j'ai roulé une 40aine de km sans ce clonk puis casse vitesse qui à de nouveau fait en sorte d'avoir ce clonk  >:( Donc je vais remplacer la boulonnerie car celle-ci est usée...

Autre point j'avais du jeu dans le différentiel du coup j'ai tout commandé pour le différentiel et trouvé des engrenages satellites neufs que j'ai remplacé maintenant il n'y a plus de jeux !
J'ai tout un jeu de roulement pour les roues , le jour que ...
Une nouvelle moquette qui occupe la chambre d'amis depuis novembre... ( Pas encore eu le temps de tout enlever car le jour que je fait cela je vais essayer de redonner un coup de jeune au plastiques intérieurs car ceux-ci on mal vieilli avec les UV... Une idée comment faire??? )

Toujours pas de feux de recul... Je ne vois pas trop de ou vient le problème ... Et surtout pas de pont pour vérifier ou niveau de la boite. Car si j'ai bien compris cela vient de la ?
Et des petites fuites par-ci par-la ... Notamment au niveau des caches-culbuteur donc je vais acheter tout cela pour faire cela fin juin!
Ainsi que le joint spy avant de la boite ...

Et toujours pas les bandes noires de pourtour de voiture ... Car impossible de les trouver en neuf pour ces années la... J'hésite à faire un moule et puis avec du silicone ou une résine mais laquelle et comment ???

Pour l'autre (la bleue y a eu le lanceur du démarreur qui à lâché je l'ai remplacé mais celui ci ne tourne plus ... Comme si y avais un court-jus car le compte tour s'emballe et monte à 2500tr.
Savez-vous la résistance d'un démarreur ? Ici +/- 0.6ohm je ne sais pas si c'est beaucoup ou pas...

Merci


Raidersj

Un peu de nouvelles...

La boulonnerie de l'essieu arrière à été remplacée! Plus de soucis de ce coté, la boite de vitesse tout ses joints ont été remplacées fin juin même si j'ai du l'ouvrir à deux reprises. ( J'avais mal remis la fouchette de selection de vitesse du coup je démarrait en marche arrière... Pas très pratique ...)

Le joint de carter du moteur changé! (Quel merd*er... Car il a fallu enlever pas mal de truc et soulever le moteur pour y arriver...)

Enfin plus aucune fuite on dirait :D

amoniac


Raidersj

Oui  ;D

Mais il reste toujours les bandes noires ...
Difficile de démarrer... Je pense que je vais mettre un clapet anti-retour car j'ai l'impression qu'elle se désamorce... même après quelques minutes.

Et des petits soucis électriques... Les clignotants ainsi que phares de recul... J'ai testé à la boite et là pas de problème donc peut-être un soucis à la masse??

fox 51

cool d'avoir un peut de news  bien1

bon courage pour la suite  :)

Raidersj

La suite, Les clignotants j'ai cherché démonté une partie ... Abandonné, laissé sur le côté jusqu'au moment où bêtement je me suis demandé, et si c'était le relais? Et bien oui! C'était le relais qui était mort... Le bilame ne fonctionnait plus correctement ...
Encore un soucis de réglé !
D'autres reviennent... Le clonck est de nouveau là... J'ai les nouveaux silent blocs donc je devrais les changer quand j'ai un peu de temps...
Je vais aussi changer la pompe à eau qui fuit légèrement au niveau de l'axe.
Et elle a chaque fois du mal à démarrer... L'essence n'arrive pas très bien... Donc je vais changer toutes les durites qui lors de la restauration je ne l'avais pas fait... (Pas bien!)
Au plaisir  hr0

Alexis-RTR

J'aime le son du V8 au petit matin