Concours photo

Partenaires

Sur Facebook

Restauration Mustang 77

Démarré par triode, 04 Juillet 2020 à 19:22:44

0 Membres et 1 Invité sur ce sujet

triode

Salut à tous, aujourd'hui j'ai voulu remettre de l'huile dans le pont après avoir changé le joint spi mais quelque-chose m'échappe, j'ai retiré 1,5l à la seringue et là j'arrive pas à mettre plus d'1,3l car sinon ça déborde, une idée ?

olive82

Et si tu fais tourner manuellement , tu dois pouvoir en rajouter un peu plus

triode

Ah ok, mais j'avais pas monté la voiture et les roues sont au sol, je dois donc la monter en mettant le cric hydraulique sous le différentiel mais est ce que je dois démonter les roues ?

olive82

Non, tu lèves juste l'arrière et tu fais tourner un peu à la main

triode

Merci je vais faire ça cet aprem. bien1

triode

ca y est j'ai monté l'arrière et fait le complément mais difficile de remettre la même quantité que j'ai enlevée.

olive82

Bizarre , logiquement tu dois remettre au moins l'équivalent .

Comment était l'huile que tu as enlevé , la ' propreté ' ?

triode

Ben l'huile était marron pas très foncée.Là j'injecte tant bien que mal 50ml avec une seringue puis je remet le bouchon vite fait et fait tourner les roues pour que l'huile se diffuse dans le pont et ensuite je dévisse le bouchon et à ce moment il y a un filet d'huile qui sort et je recommence à réinjecter avec la seringue et ainsi de suite.

olive82

Bon, si ça ressort c'est quand même que c'est plein, puisque le niveau se fait au débordement , par contre lorsque tu as vidangé ton pont, quand tu as enlevé le bouchon, ça a coulé directement ?

triode

je sais plus mais il me semble que non.