Concours photo 2020

Partenaires

Sur Facebook

renseignements

Démarré par J-M CAS, 08 août 2020 à 20:31:43

0 Membres et 1 Invité sur ce sujet

J-M CAS

Bonsoir a tous

Sur le modèle 1965 , équipé du 6 cyl ou du V8 ,les rapports de pont sont ils identiques ??

Cdt

olive82

Très bonne question......je sais que sur un L6 , les fusées à l'avant sont différentes, souvent en 4 boulons contrairement aux V8 qui en ont 5

J-M CAS

OK merci Olive .... c'est exact L6 4 goujons .

Je devrais trouver dans caractéristiques ??

Bye

olive82

Ta mustang est d'origine avec un L6 ?


J-M CAS

Non .. c'était une simple question ??

Cdt

J-M CAS

Tiens encore une question : moteur chaud , le démarreur a beaucoup de mal a passer les compressions de ce fait des difficultés de remise en route !!!! je cherche .
A froid pas de pbm , calage allumage correct ??

Cdt

olive82

Ton démarreur est vieux ou neuf, ton fil d'alimentation ( rouge ) est en bon état, pas fondu en passant sous le collecteur d'échappement, au niveau des cosses de ce fil, c'est pas rouillé des deux cotés ?

Pascal-lrq

Peut être un peu problème d'avance.
Tu as une lampe stombo pour vérifier ?

Pour le pont, il y a 2 types en 65 avec des rapports qui vont du 2.8 au 4.11.
Il n'y a pas de précision concernant les L6 ou V8.

Pascal

Mustanger

Citation de: J-M CAS le 10 août 2020 à 20:38:46Tiens encore une question : moteur chaud , le démarreur a beaucoup de mal a passer les compressions de ce fait des difficultés de remise en route !!!! je cherche .
A froid pas de pbm , calage allumage correct ??

Cdt

ça ressemble a trop d'avance

pour le pont les L6 ont un pont 7.5 pouces et tirent plus court 3.25 ou 3.5 de mémoire

les V8 en standard c'est du 3 pour les codes a et 2.78 ou 3 pour les codes C

J-M CAS

OK , le calage a été effectué a la trombo !!
Le câblage batterie-démarreur est neuf de même que le restant .
le démarreur est celui qui était monté lorsque j'ai acquis la voiture !!!!  moteur chaud il " tire" énormément et pompe la batterie en moins de deux . .
Une membrane a dépression est censée régler l'avance , non ?? peut être problème de ce côté la .... a suivre ;

Merci a tous pour vos réponses .

Cdt
 

Pascal-lrq

Pour vérifier la membrane, tu retires le tuyau qui va au carbu et tu souffles/aspires. Si de l'air passe, membrane percée.
Tu peux faire l'essai en bouchant le tuyau mais je ne pense pas que ton problème vienne de là. J'ai eu une membrane de percée et ça n'empêche pas le démarrage à chaud. Il y a simplement un trou/broutage à l'accélération.

Pascal

Crgtmk9

Batterie ou démarreur fatigué 😫.

olive82

Pareil que le démarreur de Arnuche , tu démontes tu l'ouvres et tu le nettoies bien, après ça devrait mieux marcher, si ça change pas   
 = un 9

J-M CAS

Test membrane effectué , elle n'est pas percée .

Prochainement démontage du démarreur ???? mais toujours une énigme au départ , comment se fait il que ce dernier est infatigable moteur froid .....???

Merci

olive82

Dilatation avec la chaleur, tout simplement, quand il est chaud si il est encrassé ça s'amplifie et les charbons ne font plus contact donc il tourne mal ou plus du tout