Concours photo 2020

Partenaires

Sur Facebook

avatar_Adeleandre

Besoin d'un diag technique ....

Démarré par Adeleandre, 05 octobre 2019 à 14:30:56

0 Membres et 1 Invité sur ce sujet

Adeleandre

Bonjour à tous,

La dernière que j'ai sortie ma 67, tout à marché nikel, rien à redire, je l'ai mise au garage comme d'hab.

Aujourd'hui je vais la sortir, avant de démarrer comme d'hab je regarde toujours s'il n'y a pas de fuite dessous, et rien comme à l'habitude.

Je démarre normalement, je la met en  DRIVE, je sors du garage et là je trouve que la caisse vibre pas mal ... je met en mode P le temps de fermer le garage, tout semble ok le moteur tourne bien.

Je remet en mode D et là le régime moteur beaucoup plus qu'à l'habitude et alors la caisse se met à vibrer dans tous les sens :-\ :-\ :-\  je vais faire un tour et toujours pareil jusqu'à au moins 40 miles et ensuite les vibrations disparaissent, mais dès que je ralenti ça recommence ??? ??? ??? avez vous une idée de ce qui pourrait se passer ?

jojo28500

Salut Adeleandre t'as controlé ton niveau e boite moteur tournant ?

Adeleandre

Salut jojo, oui il y a de l'huile et aucune fuite, l'huile est bien rouge ....

Boby 37

Je dirais que si le niveau est OK ....moteur tournant alors (peut-être) un réglage de

bande... ???

Les rapports passent bien ou tu as l'impression d'un "patinage"  ???

Adeleandre

Les rapports passent très bien comme d'hab ... sinon je pensait peut être à un problème d'allumage avec un cylindre qui ne tournerait pas ?

Adeleandre

C'est quand même très étonnant car je m'en suis servi il y a 15 jours, tout fonctionnait très bien et là d'un coup, sans fuite, sans événement particulier, ça déconne ... c'est pour ça que j'ai quand même des doutes sur la boite, j'aurai des signes précurseurs non ?

jojo28500

Essaye de débrancher un fil de bougie a la fois quand le moteur tourne  pour voir si y a du changement

une technique aussi rapprocher le contacte du faisceau de bougie a quelque millimètre de la bougie voir si il y a une étincelle régulière toujours moteur tournant fait gaffe met des gants pour éviter les coups de jus

Adeleandre

J'essaierai de voir ça demain .... y'a pas de risque à faire ça ?

jojo28500

non ca risque rien normalement le moteur ralenti un peut et boite quand tu débranches une bougie si il ce passe rien quand tu débranches une bougie ca vient peut être de l'allumage ou de la bougie concernée

Adeleandre

Oui comme ça au moins, si le moteur boîte à chaque bougie déconnectée, je pourrai éliminer l'allumage. Après il me restera la boite et l'arbre, j'ai déjà regardé l'arbre comme j'ai pu mais je n'ai rien noté de particulier donc après ça sera au niveau de la boîte

olive82

Regarder ton allumage, ton filtre à essence , ton carbu , peut-être une ' merde ' dedans , une durite qui est sèche sur ton carbu par exemple , c'est quoi ton allumage ?

Adeleandre

Je ne pense pas que ce soit un soucis d'alimentation d'essence,  quand elle est en position P et que je j'accélère le moteur monte bien sans ratatouille, au ralentis il semble tourner rond aussi, pour l'allumage je ne sais pas ce que j'ai, je te dirai ça demain

Adeleandre

C'est possible que pour une panne d'allumage, le moteur qui semble bien tourner au ralentis, déconne seulement quand on commence à rouler ? sans que le moteur ne fasse de ratés mais soit juste déséquilibré ?

Homer3637

Ca parait bizarre que le soucis vienne du moteur si ça n'arrive pas sur P mais que sur D.
As tu essayé la boite sur 1 ou 2 ? ou sur R ?

Boby 37

En relisant depuis le début .....j'aurais tendance quand-même à éliminer un problème de boite  ::)

C'est plus un symptôme d'allumage (ou carburation) . Donc lorsque tu auras testé avec le faisceau

de fils de bougies si tu n'as rien trouvé , déposes la tête d'allumeur et vérifies si elle n'est

pas fêlée.... smk2

Adeleandre

Citation de: Homer3637 le 05 octobre 2019 à 18:35:43Ca parait bizarre que le soucis vienne du moteur si ça n'arrive pas sur P mais que sur D.
As tu essayé la boite sur 1 ou 2 ? ou sur R ?
Sur R ça le fait un peu mais bon on va moins vite donc c'est moins flagrant, sur 1 et 2 c'est la même que sur D

Adeleandre

Citation de: Boby 37 le 05 octobre 2019 à 18:36:56En relisant depuis le début .....j'aurais tendance quand-même à éliminer un problème de boite  ::)

C'est plus un symptôme d'allumage (ou carburation) . Donc lorsque tu auras testé avec le faisceau

de fils de bougies si tu n'as rien trouvé , déposes la tête d'allumeur et vérifies si elle n'est

pas fêlée.... smk2
Vu la "soudaineté" je pencherai aussi pour un soucis d'allumage, je vais tester comme le disait plus haut Jojo en déconnectant les bougies une à une et je vais vérifier la tête. Mon allumage me semble le même que sur la photo ci-dessous, avec une capsule comme ça

Adeleandre


Adeleandre

Peut-être aussi juste une bougie qui merde d'un coup ... j'ai roulé sous une bonne pluie la dernière fois que je m'en suis servi, je ne sais pas si ça peut être lié

olive82

Humidité dans la tête de delco ?

Sujets Similaires (5)