Inscription

Veuillez vous inscrire pour accéder à l'intégralité des sections du forum, aux images et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2021

Sur Facebook

Ralenti trop haut / Cylindre ne donne pas

Démarré par karl71, 04 Janvier 2023 à 12:26:00

0 Membres et 1 Invité sur ce sujet

karl71

Hello,
Voici mon ou plutôt mes problèmes:

1- En essayant de régler mon carbu, les vis de richesse n'ont aucun effet lorsque je les dévisse. Si je pars d'environ 1 tour 1/2 depuis leur fermeture (vissées à fond) et que je commence à les dévisser plus, le ralenti augmente mais si je continu de dévisser le ralenti ne redescend pas.
J'ai suspecté une prise d'air (mélange trop pauvre) mais n'en détecte pas en aspergeant les plans de joints carbu/spacer/pipe...La vanne PCV semble fonctionner
Je n'arrive pas à descendre sous 650tr/min avec la vis de ralenti.

2- Lorsque je vérifie mon avance à la lampe strobo, j'ai une légère fluctuation (je passe brièvement de 10° à 8° d'avance et reviens à 10°)

3- En débranchant les fils d'allumage sur le distributeur, je m'aperçois que débrancher le fil du cylindre 4 ne génère aucun changement de régime mais l'étincelle est bien présente. J'ai bien sur essayé de changer le fil, la bougie et toujours pareil. L'état de la bougie semble bon:
bougies.jpg
La bobine semble ok (primaire 1.8ohm et secondaire 13.3kohm à froid), j'ai un pertronix I dans le distributeur.

Je suspecte donc soit la bobine, soit le pertronix, soit une soupape.
Je n'ai pas encore enlevé le cache culbu pour aller voir.
Ca n'explique pas cette histoire de vis de richesse
Des idées?

Merci

j.mi

Salut, là faut attendre les spécialistes. Mais il sont à table a cette heure  smk  smk  smk 
123cache
traffic.gif

Jeff/38


toine10

c'est quoi ton carbu ?

c'est quoi ton moteur ?

avance réglé à 10° (le vrai avec pmh vérifié ?)

pas de fuite d'air ?

photo du carbu ?

je retourne au café ;)
Si je dis une connerie, c'est que je l'ai pas dite exprès, mais si je dis quelque chose d'intelligent, c'est peut être une connerie !
le projet resto 
prépa moteur
suspensions Chris Alstom's Chassiworks 
supports ressorts
freinage SSBC 
radiateur alu et ventilos 
différentiel truetrac 3.00

filou96

On arrive au whisky là  rnr

Avance au ralenti se mesure capsule débranchée et tuyau pluggé ;) d'ailleurs profites en pour souffler dans la capsule voir si la membrane est pas percée.

Tu as quoi comme starter ? il est bien ouvert ( hors fonction ) à fond ?

Tu aurais un dépressiomètre ça aiderait

karl71

Carbu 4V 4100 autolite / 289
avance mesurée prise dépression pluggée mais ça change rien au ralenti
Starter auto fonctionnel et réajusté aux p'tits oignons, réglage à chaud starter ouvert
J'ai un vaccuomètre depuis hier mais j'ai pas remonté le carbu donc pas essayé encore.
Photos dans mon post ici:
https://www.mustangv8.com/fr/votre-mustang-et-vous/coupe-64-12-de-karl/40/

Thierry

Citation de: karl71 le 04 Janvier 2023 à 12:26:003- En débranchant les fils d'allumage sur le distributeur, je m'aperçois que débrancher le fil du cylindre 4 ne génère aucun changement de régime mais l'étincelle est bien présente. J'ai bien sur essayé de changer le fil, la bougie et toujours pareil. L'état de la bougie semble bon:
traffic.gif
La bobine semble ok (primaire 1.8ohm et secondaire 13.3kohm à froid), j'ai un pertronix I dans le distributeur.

Je suspecte donc soit la bobine, soit le pertronix, soit une soupape.
Si l'étincelle est vraiment bonne sur cette bougie, je pencherais plutot vers un probleme mecanique entre le poussoir et la soupape.
Tu as essaye d'invertir cette bougie avec une autre pour savoir si ca ne vient pas d'elle ?

toine10

Citation de: karl71 le 04 Janvier 2023 à 12:26:00Hello,
Voici mon ou plutôt mes problèmes:

1- En essayant de régler mon carbu, les vis de richesse n'ont aucun effet lorsque je les dévisse. Si je pars d'environ 1 tour 1/2 depuis leur fermeture (vissées à fond) et que je commence à les dévisser plus, le ralenti augmente mais si je continu de dévisser le ralenti ne redescend pas.
J'ai suspecté une prise d'air (mélange trop pauvre) mais n'en détecte pas en aspergeant les plans de joints carbu/spacer/pipe...La vanne PCV semble fonctionner
Je n'arrive pas à descendre sous 650tr/min avec la vis de ralenti.


si tu ne fais que les dévisser, ça ne m'étonnes pas que :
1-ça soit riche
2-elle ne descende pas de ralenti

en mode "sortie d'usine" on va dire, tu es à 1-1/2 tour dévissé

ensuite tu dévisses pour voir si tu augmentes ou diminue le ralenti
-> le ralenti augmente => tu re-règles le ralenti pour te remettre au ralenti souhaité

-> le ralenti diminue => tu te trouves au point "mini de conso"

si par contre dès le départ ton ralenti est trop haut, à part diminuer la richesse en vissant un peu plus la vis de richesse, je vois pas trop quoi te dire parce que plus tu visses et moins l'essence sera apportée et donc ton ralenti se casse la tronche ... là c'est purement mécanique (pas d'essence, pas de tours moteur LOL)
Si je dis une connerie, c'est que je l'ai pas dite exprès, mais si je dis quelque chose d'intelligent, c'est peut être une connerie !
le projet resto 
prépa moteur
suspensions Chris Alstom's Chassiworks 
supports ressorts
freinage SSBC 
radiateur alu et ventilos 
différentiel truetrac 3.00

karl71

@Thierry:
oui j'ai déjà essayer de changer la bougie
Je viens de remonter le carbu et bizarrement le cylindre 4 refonctionne...va comprendre Charles...

@toine10:
J ai déjà réglé la richesse sur des carbus et en général le régime rediminue qd tu devisses trop, dans mon cas il diminue jamais donc trop d'air?

J'ai mesuré la dépression au ralenti, j'ai 0,5 bars (15 inHg), c'est le minimum syndical je crois...

filou96

Citation de: karl71 le 04 Janvier 2023 à 20:26:39@Thierry:
oui j'ai déjà essayer de changer la bougie
Je viens de remonter le carbu et bizarrement le cylindre 4 refonctionne...va comprendre Charles...

C cool bien1

Citation de: karl71 le 04 Janvier 2023 à 20:26:39@toine10:
J'ai mesuré la dépression au ralenti, j'ai 0,5 bars (15 inHg), c'est le minimum syndical je crois...

Non c'est bien , bonne dépression ;)

Pascal-lrq

Tu as fait un essai en bouchant toutes tes prises de dépression ?
je commence toujours par là lorsque j'ai un soucis de carburation.

Pascal

toine10

bah déjà si ça refonctionne comme avant et bien ... y a plus à y toucher du coup ? LOL
Si je dis une connerie, c'est que je l'ai pas dite exprès, mais si je dis quelque chose d'intelligent, c'est peut être une connerie !
le projet resto 
prépa moteur
suspensions Chris Alstom's Chassiworks 
supports ressorts
freinage SSBC 
radiateur alu et ventilos 
différentiel truetrac 3.00

karl71

Oui j'ai récupéré mon cylindre 4 par je ne sais quel miracle! Peut être quand j'ai farfouillé dans le distributeur du côté du module Pertronix.
Mais, arf, je sens que c'est pas bien réglé...
Ma vis de ralenti est dévissée complètement et j'arrive pas à descendre sous les 600tr/min.
J'ai une hésitation en roulant gentiment ou en accélérant juste un peu, par contre, ça part bien si je mets le pied dedans.

Pascal-lrq


toine10

et si tu resserres tes vis de richesse ??

là je suis curieux de voir tes bougies
Si je dis une connerie, c'est que je l'ai pas dite exprès, mais si je dis quelque chose d'intelligent, c'est peut être une connerie !
le projet resto 
prépa moteur
suspensions Chris Alstom's Chassiworks 
supports ressorts
freinage SSBC 
radiateur alu et ventilos 
différentiel truetrac 3.00

karl71

Si je resserre le régime descend et le moteur broute.
Mes bougies sont en photo au dessus, d'aspect plutôt "lean" que riche.
J'ai pas trouvé de prise d'air, c'est la première chose que j'ai vérifié, peut être que je suis passé à côté.
Prochaine étape:
---> Mélange trop pauvre:  redémonter le carbu et re-vérifier tous les passages d'essence du circuit de ralenti (sous et juste au dessus des papillons)
- --> Moteur qui hésite à faible charge: remettre la power valve d'origine qui j'éspère est une 8,5Hg alors que celle du kit de réfection que j'ai mise est une 7,5Hg (à vérifier)

toine10

si ton régime descend, tu peux enfin le remonter avec la vis de ralenti !

là si tu as tout ouvert, le moteur fait "comme il peut"

et perso, je les trouve pas pauvres, mais plutôt riche tes bougies ... lean, ça serait bien blanc !

bougie.couleur-51602f8.jpg

moi je vois "tout en haut à droite" pour tes bougies

la céramique est noire, le tour et le filetage aussi, l'intérieur de la bougie pleine de suie et l'électrode bien marron

mais je me trompe peut-être avec le rendu réel mais en tout cas, on est pas dans la partie pauvre .... et j'en ai vu des bougies bien pauvres avec la céramique prête à péter ...
Si je dis une connerie, c'est que je l'ai pas dite exprès, mais si je dis quelque chose d'intelligent, c'est peut être une connerie !
le projet resto 
prépa moteur
suspensions Chris Alstom's Chassiworks 
supports ressorts
freinage SSBC 
radiateur alu et ventilos 
différentiel truetrac 3.00

mcqueen

je pencherai pour une prise d'air.pour ta bougie n:4 je penche pour la bougie fendu ou l'isolant du cable, perte de courant a la masse.

karl71

Je pense que mes bougies ressemblent plus à "LE MIEUX" sur ton schéma.
Et puisque je peux enlever les vis de richesse sans que ça créer de problème, c'est que le mélange est pauvre non?
Pour le cylindre 4, j'avais déja changé le fil et la bougie quand il fonctionnait plus et c'était pareil

toine10

quand tu enlèves les vis de richesses, c'est que tu es au plus "riche" possible ... donc y a un grave problème avec ton carbu si c'est le cas  :-[
Si je dis une connerie, c'est que je l'ai pas dite exprès, mais si je dis quelque chose d'intelligent, c'est peut être une connerie !
le projet resto 
prépa moteur
suspensions Chris Alstom's Chassiworks 
supports ressorts
freinage SSBC 
radiateur alu et ventilos 
différentiel truetrac 3.00