Concours photo

Partenaires

Sur Facebook

avatar_chuckdu21

Perte de puissance à l'arrêt (aiguille compte tour qui oscille)

Démarré par chuckdu21, 30 avril 2018 à 09:33:50

0 Membres et 2 Invités sur ce sujet

chuckdu21

Bonjour

Heureux propriétaire d'une mustang V6 3.7L de 2012 que je suis allé récupérer vendredi chez *****. Tout va bien (hormis un problème TPMS mais rien de méchant) sauf un petit détail qui me gêne un peu.. explication !

Quand je suis à l'arrêt l'aiguille du compte tour descend un peu et le moteur fais un bruit comme s'il calait en gros. Le moteur perd de la puissance donc mais pourquoi ? Je pensais que c'était avec le SP95 que j'avais mis (pas d'autres choix au moment du plein) mais là j'ai refait le plein au complet avec du SP98

Donc je ne sais pas du viens ce problème.. Une idée ?

Fmaxii

Pas d'idée...

Mais ce serait p'tet pas mal que tu contactes ton importateur ? Ils doivent bien en avoir une idée, et tu dois avoir une garantie, ou équivalent?

4T074

Citation de: Fmaxii le 30 avril 2018 à 22:33:17
... Mais ce serait p'tet pas mal que tu contactes ton importateur ? Ils doivent bien en avoir une idée, et tu dois avoir une garantie, ou équivalent?
+1, ne te prend pas la tête avec le moindre problème d'une auto que tu as depuis 72 heures   :)

Fred_4WD

Ton problème s'appelle usuellement un ralenti instable. C'est soit un réglage à faire, soi un problème électronique.

Cette baisse de regime ne serait-elle oas concomitante avec l'enclanchement du compresseur de clim?

Tu peux le savoir en mettant la clim sur « off » et voir si cela se produit toujours.
Fred_4WD.
                             

chuckdu21

Citation de: Fred_4WD le 01 mai 2018 à 09:10:06
Ton problème s'appelle usuellement un ralenti instable. C'est soit un réglage à faire, soi un problème électronique.

Cette baisse de regime ne serait-elle oas concomitante avec l'enclanchement du compresseur de clim?

Tu peux le savoir en mettant la clim sur « off » et voir si cela se produit toujours.

J'ai testé et c'est effectivement à cause de ça.... C'est normal? On peut y remedier ?

Fred_4WD

Normalement Le calculateur prend en compte le démarrage du compresseur de clim et augmente légèrement le régime de ralenti lorsqu'il s'enclenche.
Par contre pourquoi ne le fait-il pas? Je ne sais pas.
Sur la mienne l'enclenchement du compresseur de clim est quasi imperceptible.
Fred_4WD.
                             

Thierry

A quoi tu vois qu'il y a un problème TPMS? Que veux tu dire par baisse de puissance? Un ralenti qui baisse quand la clim est en route ne devrait pas faire baisser la puissance du moteur. As tu le voyant moteur allumé? Si la puissance a vraiment baissé, tu dois être en mode dégradé et il faudrait lire les codes erreur.
Mon autre passion:
Photographie

chuckdu21

Citation de: Thierry le 01 mai 2018 à 20:09:40
A quoi tu vois qu'il y a un problème TPMS? Que veux tu dire par baisse de puissance? Un ralenti qui baisse quand la clim est en route ne devrait pas faire baisser la puissance du moteur. As tu le voyant moteur allumé? Si la puissance a vraiment baissé, tu dois être en mode dégradé et il faudrait lire les codes erreur.

J'ai le voyant des pneus allumé et il y a écrit sur le tableau de bord "Anomalie système surveillance pneu" et selon l'importateur c'est dû aux capteurs de pression dans les pneus (qui ont été changés) qui ne sont pas synchronisés.

Quand je dis perte de puissance c'est peut être mal dit, en gros mon problème c'est ce qu'a décrit Fred. Je n'ai pas le voyant moteur allumé. Je vais m'acheter un lecteur ODB et je verrai ça

Thierry

Par perte de puissance tu veux dire perte de régime moteur? C'est pas tout a fait pareil. ;D
Enfin vois avec ton importateur avant d'investir dans un lecteur ODB. S'il propose de prendre en charge les réparations, c'est lui qui te dira comment procéder.
Mon autre passion:
Photographie

SR73


[/quote]

J'ai le voyant des pneus allumé et il y a écrit sur le tableau de bord "Anomalie système surveillance pneu" et selon l'importateur c'est dû aux capteurs de pression dans les pneus (qui ont été changés) qui ne sont pas synchronisés.

Quand je dis perte de puissance c'est peut être mal dit, en gros mon problème c'est ce qu'a décrit Fred. Je n'ai pas le voyant moteur allumé. Je vais m'acheter un lecteur ODB et je verrai ça
[/quote]

J'ai eu le même soucis que toi pour le voyant des pneus et dans les mêmes circonstances la première fois que j'ai conduit la voiture  ( retour de Caen). Pour mon cas rien de grave ou de désynchronisé, c'était juste la pression d'un pneu qui n'était pas bonne. Ça vaut le coup de déjà contrôler ça..
Pour ce qui est de la baisse de régime à la mise en route du compresseur de clim, il y a une légère baisse de régime qui est compensée rapidement par l'injection. Si ce n'est pas perceptible en roulant, il est possible que ce soit gênant au ralenti. Le throttle body est peut-être un peu lent à la réaction, à vérifier son état de propreté et peut-être voir aussi l'état du filtre essence.
Mais le mieux c'est de rouler pour apprendre à connaître les réactions de ton nouveau jouet. Après ce n'est que du bonheur et tu t'habitues aux 2 ou 3 trucs qui te déroutes au début. bien1

Sujets Similaires (4)