Inscription

Veuillez vous inscrire pour accéder à l'intégralité des sections du forum, aux images et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2021

Sur Facebook

Surchauffe.. ou pas ?

Démarré par lolo33380, 10 Avril 2022 à 20:30:14

0 Membres et 1 Invité sur ce sujet

lolo33380

Bonjour à tous ,
J'ai une 2005 qui me fait me poser beaucoup de questions..
Avant j'était à 88 °c en temperature eau en permanence ( affichage ODB2 ) et maintenant je suis à 92-94 et cela monte tranquilement à 104° et ensuite le ventilo se met en marche et ca redescend à 92-94 et ensuite le cycle reprend...
Ce que j'ai deja controlé ou fait:
- Changement de la thermistance sur le ventilateur
- Controle relais & fusibles OK
- Controle conectique sous boitier fusible OK
- Changement calorstat OK
- pompe à eau recente OK

Controle sur forscan , quand le ventilo s'enclenche à 104 °c , c'est bien la vitesse low ,donc ca à l'air ok
Ce que je vais faire : changer le ventilo ( bien que je pense qu'il est full fonctionnel )
Je n'ai pas toucher aux variables ou mapping de l' ECU

Donc , avec tout cela .. je ne sais pas pourquoi ma temperature nominale à changée
Question : est ce que le ventilo toune en vitesse lente , aux alentours de 88° , sur vos montures ?

 ::) j'aime pas ne pas comprendre .. Help !!!

chris74

Remplacement du liquide de refroidissement qui perd de ses capacités avec le temps, remplacement tous les 4 ans. détartrage du circuit, vérification de l'état du radiateur, il faut commencer par le commencement avant de remplacer au petit bonheur la chance

lolo33380

Oui , je comprends , mais la vidange et le detartrage sont de juillet l'année derniere
il n'y a pas de fuite visible.
La pompe a eau a aussi 6 mois
Je vais continuer à chercher , merci quand meme :-)

v8forever

une temperature de fonctionnement en roulant  entre 90 et 95° est tout à fait normale ; si la temp progressivement monte à 104° moteur en marche à l'arrêt aussi ! , si le ventilo se déclenche....je vois pas où est le problème ?  ???

Thierry

Citation de: v8forever le 12 Avril 2022 à 13:40:13une temperature de fonctionnement en roulant  entre 90 et 95° est tout à fait normale ; si la temp progressivement monte à 104° moteur en marche à l'arrêt aussi ! , si le ventilo se déclenche....je vois pas où est le problème ?  ???
+1 Tant que la température reste régulée, il n'y a aucun problème et il faut bien que le ventilo serve a quelque chose.

lolo33380

Merci concernant vos retours ,
c'est simplement que depuis que je l'ai ( 1 an passé ) la temperature etait toujours regulée à 88°
et la ca me perturbe maintenant :-)
Je n'ai toujours d'explication mecanique au changement du nominal à 92-94 °
Je n'arrete pas d'entendre que 1° de changement sur le climat est une catastrophe .. alors 5° sur ma mustang vous vous rendez pas compte ...

:-)
Ca marche , Je ne m'inquiete donc pas !

v8forever

Il est plus normal d'avoir une temperature de fonctionnement à 90/95° qu'à 88 ne serait-ce que pour un bonne combustion moteur et pollution.
Je pencherais plutôt pour un défaut de lecture de ton appareil de mesure ou un bouchon de radiateur taré differemment s'il a été changé.
le circuit de refroidissement est sous pression.....  ,l'eau, de ce fait,ne boue pas à 100° mais à bien plus.
Si le calorstat s'ouvre à 88° avec l'inertie ta temperature de fonctionnement normal montera à 90° et plus.
Ma vieille corvette avait une temperature de fonctionnement plus elevée ( 97°/98 en conduite normale) et rien d'anormal car prévue pour.par contre quand j'ai vu que ma temperature augmentait encore plus , je me suis rendu compte que mon bouchon de radiateur n'assurait plus une parfaite pression (15psi je crois). en le changeant la temperature a baissé d'un coup de plusieurs degrés.
Donc pas la peine de se prendre la tête  ex1t

lolo33380

merci pour ces infos , mais si pas de fuite , existe t il un moyen de mettre en doute le bouchon du radiateur ?

Thierry

Un bouchon de radiateur n'a aucun effet sur la température. Plus la pression dans le circuit de refroidissement sera élevée, plus le point d'ébullition du liquide sera élevé mais c'est tout. Avec un bouchon défaillant, le liquide de refroidissement se mettrait a bouillir a 100 degrés et ce n'est pas ce que tu constates.

Ne te prend pas la tête, même s'il y a vraiment eu une élévation de la température moyenne, il n'y a pas de que quoi t'inquiéter.

lolo33380


v8forever

Citation de: Thierry le 13 Avril 2022 à 23:28:55Un bouchon de radiateur n'a aucun effet sur la température. Plus la pression dans le circuit de refroidissement sera élevée, plus le point d'ébullition du liquide sera élevé mais c'est tout. Avec un bouchon défaillant, le liquide de refroidissement se mettrait a bouillir a 100 degrés et ce n'est pas ce que tu constates.

Ne te prend pas la tête, même s'il y a vraiment eu une élévation de la température moyenne, il n'y a pas de que quoi t'inquiéter.
Air à l'intérieur du système de refroidissement


"Lorsque votre bouchon de radiateur ne se ferme pas correctement, de l'air pénètre à l'intérieur du système de refroidissement. Cela entraînera des poches d'air à l'intérieur du radiateur, du thermostat et des tuyaux de radiateur.
En conséquence, le moteur commencera à surchauffer car il ne peut pas maintenir une température constante ".
(c'est pas moi qui le dit mais un pro )


Thierry

Le pro parle d'une surchauffe du moteur causée par une mauvaise circulation du liquide alors que lolo33380 parle d'une "surchauffe" du liquide de refroidissement.
S'il n'a aucune fuite comme il dit et qu'il n'a jamais rajouté de liquide de refroidissement, son système est étanche.
Si la température du liquide reprend une température "normale" quand le ventilo s'enclenche, ce n'est pas de l'air dans le circuit qui bloque la circulation.

v8forever

Ben ça forcémement , j'ai même été le premier à dire que tout était normal , pour le reste............. rnr

david13

bonjour, est ce que  ton aiguille de t° se remet bien à zéro après coupure du contact ?
J'ai déjà eu un problème sur mon ancien modèle 2005 avec des plages de t° incohérente, après moulte investigations j'ai compris que mon problème venait du "steeper" de t°, c'est à dire le mécanisme d'instrumentation du tableau de bord.
Ca peut se détériorer et indiquer vraiment n'importe quoi, là on prend peur mais c'est pas grave et facile à changer.     
" Dans la vie, il y a ceux qui ont une mustang et les autres......."

lolo33380

Coté aiguille ca ne monte pas beaucoup , cela reste au milieu , voir a peine au dessus.
La temperature est mesurée via la prise ODB2 , avec un petit boitier ( vitesse / t° etc )

david13

Comme tu me décris la position de ton aiguille, ça ne vient pas de l'instrumentation.
De mémoire la position était la même sur la mienne, elle n'oscillait guère même dans les cols de Sardaigne avec plus de 40° sur le bitume.
Ton ventilo déclenche, ça régule alors tu vas bien.
" Dans la vie, il y a ceux qui ont une mustang et les autres......."

v8forever

 Bonjour, perso j'ai acheté un petit hud branché sur la prise obd, il me donne ,entre autre ,la vitesse,température LR et tension de la batterie c'est beaucoup plus précis que les aiguilles; je pense que l'aiguille de t° ne bouge vraiment que lorsqu'on sort de la plage de t° normale.
 rnr

olive82

Tu peux nous mettre un lien de ton hub stp  bien1

v8forever


olive82