Concours photo 2020

Partenaires

Sur Facebook

avatar_zeebra

mustang V6 2005 joue a la cocotte minute

Démarré par zeebra, 22 octobre 2009 à 11:41:14

0 Membres et 1 Invité sur ce sujet

zeebra

bonjour

je n ai jamais eu de soucis avec ma mustang V6 de 2005 a part cette été dans les alpes suisse
je me suis arrete suite a une odeur d eau chaude
et un geyseer est sorti du bac de remplissage
j ai attendu remis 4 litres d'eau et j ai eu ce problème tout l été
j avais l impression que mon ventilateur ne fonctionnait plus
bien malin j ai mis la clim ce qui force le ventilo et j ai pu finir mes vacances 
sans me poser de question
mais bon j aimerai bien comprendre surtout que la température ne bouge pas !!!!

j ai amené ma voiture chez parts plus qui n a rien détecté les ventilos déclenche bien
j ai refait un peu de bouchon dans Paris et j ai ressenti cette désagréable odeur de chaud
et dans mon garage j ai trouve les restes d une flaque d eau chaude (blanche)

qui pourrait m aider a résoudre ce problème

d avance merci






boss-302


Thierry

Oui je dirais pareil ou alors la sonde de température.
Mon autre passion:
Photographie

mathvieu

Quand tu mets la clim, ça chauffe pas. Quand tu ne mets pas la clim ça chauffe.... donc on peut penser aux ventilos !!! Si c'était le calorstat, ça chaufferait que tu mettes la clim ou non. Le thermocontacteur est peut être en cause mais Parts Plus aurait dû le tester et trouver le problème.
Pour l'indicateur de température, comme sur la plupart des voitures modernes, il n'est sans doute pas juste. L'aiguille se met au milieu au bout de 5 minutes et n'en bouge plus du tout. En fait, il y a un système qui permet à l'aiguille de ne pas bouger tant que la température réelle ne dépasse pas une certaine plage. C'est quand même trop beau d'avoir une température constante au degré près toute l'année et quelles que soient les conditions  :-\

boss-302

comme tu dis .................c'est trop beau et vu qu'il faut être ingenieur a la nasa (ou chez eads) pour nos amis FR, c'est difficile à dire  ;D

KALAGAN

Bonjour

j'ai eu exactement le meme probleme à plusieurs reprises sur une V6 de 2006, et j'ai noté que ça le fait plutôt en altitude, après la montée...Ce n'est pas systématique, mais ça le fait souvent au dessus de 1000m. Je n'ai aucun probleme de surchauffe à l'indicateur de température, mais je dois remettre entre 3 et 4l de liquide à chaque fois ! En plaine, j'ai moins souvent le cas.
Est-ce que vous avez eu l'explication, car de mon côté après avoir fait tester le circuit, ce n'est toujours pas résolu...



Citation de: zeebra le 22 octobre 2009 à 11:41:14
bonjour

je n ai jamais eu de soucis avec ma mustang V6 de 2005 a part cette été dans les alpes suisse
je me suis arrete suite a une odeur d eau chaude
et un geyseer est sorti du bac de remplissage
j ai attendu remis 4 litres d'eau et j ai eu ce problème tout l été
j avais l impression que mon ventilateur ne fonctionnait plus
bien malin j ai mis la clim ce qui force le ventilo et j ai pu finir mes vacances 
sans me poser de question
mais bon j aimerai bien comprendre surtout que la température ne bouge pas !!!!

j ai amené ma voiture chez parts plus qui n a rien détecté les ventilos déclenche bien
j ai refait un peu de bouchon dans Paris et j ai ressenti cette désagréable odeur de chaud
et dans mon garage j ai trouve les restes d une flaque d eau chaude (blanche)

qui pourrait m aider a résoudre ce problème

d avance merci






4

zeebra

Citation de: KALAGAN le 15 juillet 2010 à 17:29:17
Bonjour

j'ai eu exactement le meme probleme à plusieurs reprises sur une V6 de 2006, et j'ai noté que ça le fait plutôt en altitude, après la montée...Ce n'est pas systématique, mais ça le fait souvent au dessus de 1000m. Je n'ai aucun probleme de surchauffe à l'indicateur de température, mais je dois remettre entre 3 et 4l de liquide à chaque fois ! En plaine, j'ai moins souvent le cas.
Est-ce que vous avez eu l'explication, car de mon côté après avoir fait tester le circuit, ce n'est toujours pas résolu...



Citation de: zeebra le 22 octobre 2009 à 11:41:14
bonjour

je n ai jamais eu de soucis avec ma mustang V6 de 2005 a part cette été dans les alpes suisse
je me suis arrete suite a une odeur d eau chaude
et un geyseer est sorti du bac de remplissage
j ai attendu remis 4 litres d'eau et j ai eu ce problème tout l été
j avais l impression que mon ventilateur ne fonctionnait plus
bien malin j ai mis la clim ce qui force le ventilo et j ai pu finir mes vacances 
sans me poser de question
mais bon j aimerai bien comprendre surtout que la température ne bouge pas !!!!

j ai amené ma voiture chez parts plus qui n a rien détecté les ventilos déclenche bien
j ai refait un peu de bouchon dans Paris et j ai ressenti cette désagréable odeur de chaud
et dans mon garage j ai trouve les restes d une flaque d eau chaude (blanche)

qui pourrait m aider a résoudre ce problème

d avance merci

4

a ce jour la je n ai pas eu de  nouveau ce problème 
mais je n ai pas trouve l'origine de la panne !!!!
1 an auparavant j avais fait la Deutschen Alpen Strasse j avais eu aucun problème

essayez de rouler avec la clim même en montagne cela disparait
la clim met en route les deux ventilos

et en tout cas bienvenue parmi nous
et je suis content de ne plus être le seul  evl







KALAGAN

Merci de la réponse, même si le probleme n'est pas résolu... En fait je me suis retrouvé dans la même situation où je croyais le phénomène disparu car je ne suis pas remonté en altitude depuis l'été précédent. Hiers je suis monté en savoie, et ... j'ai remis 3,5 l de liquide qui s'est échappé comme un geyser du bouchon, sans avoir "tiré" sur la mécanique. Entre temps j'avais commandé un bouchon neuf en prévision. Je l'ai changé ce matin, mais j'ai eu droit à ma fuite habituelle. Donc c'est pas le bouchon qui est défectueux.
Le coup de la clim, je l'ai effectivement constaté, car lorsque ça fuit, en mettant la clim, ce qui déclenche les ventillos, la fuite stoppe immédiatement.
Je n'ai rien pu constaté cet hiver, car l'auto n'a pas roulé.
Voilà, dès que j'en sais plus, je vous en fait part
Merci en tout cas

Jean Marc

boss-302


zeebra

Citation de: boss-302 le 15 juillet 2010 à 19:00:29
oui, c'est interpelant cette "panne"  :o

il y a peut être pas de montagne au US c est tout plat ????? ex1t ex1t ex1t ex1t ex1t

boss-302

et il on fais des tunnels sous les rocheuses  LOL LOL LOL LOL

zeebra

Citation de: boss-302 le 15 juillet 2010 à 19:17:11
et il on fais des tunnels sous les rocheuses  LOL LOL LOL LOL


ahhh c est pas comme en Belgique !!!

boss-302


mathvieu

Le problème ne vient peut etre pas de l'altitude mais du fait que pour aller à 1000 m, il faut prendre une montée. Et en montée, il est clair qu'une voiture chauffe plus facilement que sur le plat ! Si le liquide chauffe ==> surpression dans le circuit. Et du coup ça dégueule par la soupape qui est au niveau du bouchon. C'est très classique mais plutot sur des voitures d'il y a quelques années. Sur une moderne, le circuit de refroidissement devrait etre optimisé pour éviter ce genre de chose.

boss-302

et dans ces proportions il m'etonerais que ce soit juste une surpression

zeebra

Citation de: mathvieu le 15 juillet 2010 à 19:42:02
Le problème ne vient peut etre pas de l'altitude mais du fait que pour aller à 1000 m, il faut prendre une montée. Et en montée, il est clair qu'une voiture chauffe plus facilement que sur le plat ! Si le liquide chauffe ==> surpression dans le circuit. Et du coup ça dégueule par la soupape qui est au niveau du bouchon. C'est très classique mais plutot sur des voitures d'il y a quelques années. Sur une moderne, le circuit de refroidissement devrait etre optimisé pour éviter ce genre de chose.

le problème est que la voiture ne chauffe pas
les sondes marches
température OK
pompe a eau ok
des que l on s arrête effet  cocotte minute




boss-302


SwissCoco

m'enfin, y a pas un vrai mécano sur ce site ?   ça doit bien pouvoir s'expliquer un truc pareil bley

->->->-> Mustang Addict  <-<-<

zeebra

Citation de: SwissCoco le 15 juillet 2010 à 19:58:57
m'enfin, y a pas un vrai mécano sur ce site ?   ça doit bien pouvoir s'expliquer un truc pareil bley

en plus  c'est des que j arrive en Suisse  LOL LOL LOL LOL

Richard974

La mienne aussi me fait des coups de geyser quand je tire un peu dedans.
Le dernier coup, je fait ronfler un peu le moteur sur une longue ligne droite, je me gare (moteur en route pas de fuite) et aussitôt le moulin arrêté, ça c'est mis à pisser (2-3 litres)

Sonde OK, les ventilos déclenchent bien (même sans clim), la t° ne monte jamais au dessus du milieu.

Ça ne me le fait que quand je tire dedans, pas de soucis dans les bouchons, même si fait très chaud.
A pied ...

Sujets Similaires (5)