Concours photo 2020

Partenaires

Sur Facebook

avatar_Guillaume Bernard

Fuite pont, joint sPI ?

Démarré par Guillaume Bernard, 29 août 2019 à 11:58:36

0 Membres et 1 Invité sur ce sujet

Guillaume Bernard

Salut à tous,

j'ai mon pont qui fuit au niveau de l'arbre de transmission. certainement le joint SPI ?  ???

j'ai une 67 je crois que mon pont est un 8" (si je ne dit pas de bêtise)

j'ai fait la vidange de pont après mon achat (1 an et demi). depuis ça fuit un peu plus, normal l'ancienne huile était très épaisse et la nouvelle un peu plus fluide.

du coup j'aurais voulu avoir la marche a suivre pour changer le joint SPI, si c'est ça ?
et la difficultés.
je me débrouille un peu en mécanique, j'ai changé la pompe a eau, le week-end dernier les lames arrières et pas mal d'autres bidouille pas compliqués.

Z Under Carriage (6).jpg
20181123_202449.jpg
20181123_202418.jpg

Homer3637

Pas évident que ça vienne du joint spi.
A ta place, je nettoierais déjà bien le pont, pour identifier plus précisément d'où vient la fuite.
Ensuite on pourra t'aider à identifier ce qu'il faut faire pour régler le problème.

olive82

Je me trompe ou on voit que c'est gras derrière ?

Homer3637

Citation de: olive82 le 29 août 2019 à 12:45:43Je me trompe ou on voit que c'est gras derrière ?
Oui on dirait aussi une fuite au niveau du bouchon de remplissage.

Guillaume Bernard

 non1 j'ai nettoyé et la peinture noir est apparu  ;D

oui je vais faire un nettoyage pour etre sur, hormis le joint SPI il y a quoi a ce niveau ? le yoke pourri ? 

Homer3637

Le yoke pourri, l'écrou de yoke qui laisse passer de l'huile.

Pascal-lrq

A première vue, il ne fuit pas mais suinte un peu.

Ta 1° photo, c'est le bouchon de remplissage qui sert aussi de niveau. Tu as du en mettre un peu à coté en faisant ta vidange.

Ta 2°photo, c'est le joint du nez de pont, a priori il ne fuit pas beaucoup. Il se change assez facilement (si c'est bien un 8")
https://www.silverperformance.fr/ford-mustang-19641973-joint-nez-pont-pouces-inch-differential-gasket-felpro-rds-13270-p-198461.html
Il faut désaccoupler l'arbre du pont et retirer les arbres de roue. Ce n'est pas très compliqué
Après il faut dévisser les 10 écrous.
Il faut changer aussi les rondelles d'étanchéité
https://www.silverperformance.fr/ford-mustang-19641973-kit-joints-ecrous-auto-serrants-rear-end-housing-nut-and-washer-kit-pieces-scott-drake-mdk001-p-141155.html
Pour changer ce joint, rien de particulier, pas de réglage à faire.

Voila ce que j'ai trouvé dans mon pont...
20190807_111827.jpg
Comme tu peux le voir, il y a un peu de boue...


3° photo, on ne distingue pas si c'est un surplus de graisse au niveau du yoke ou si c'est réellement le joint spi du nez de pont.
Pour changer le spi du bout du nez de pont, là c'est un peu plus compliqué et pour bien faire il faut aussi changer les roulement.

Quelques photos pour comprendre un peu mieux
L'extrémité du nez pont (yoke + flasque)
20190829_213254.jpg

A gauche le yoke (c'est ce qui vient sur l'arbre)
A droite la flasque du nez de pont
20190829_213305.jpg

Le joint spi se monte sur la flasque
20190829_213357.jpg

Un lien vers un post que j'ai ouvert, tu y trouveras un peu de lecture et 4 vidéos.
https://www.mustangv8.com/fr/transmission/restauration-fastback-65-controle-pont/

Pascal


 


Guillaume Bernard

merci, sympa.

il n'y a pas de fuite coté remplissage, je referait des photos. et nettoyer.

à suivre.


olive82

C'est vrai que lorsque c'est propre on y voit plus clair , un bon coup de nettoyage , ensuite tu roules un peu et tu vas vite voir si tu as une fuite :v:

Guillaume Bernard


Guillaume Bernard

j'ai donc refait des photos toutes fraîches, j'ai nettoyé un peu en mm tmps le produit agit ..

donc on peut voir que:

- c'est de la peinture et pas une fuite coté remplissage.
- cote nez, on voit que ça "éclabousse" les échappements
- dans le yoke on voit du gras
- pour le joint du pont (le grand) c'est pas propre mais j'ai pas de fuite ni suintement
- et j'ai quelques joints, écrous.

j'avais dans l'idée de refaire complètement le pont, le faire tomber ... refaire l'étanchéité, vidange nikel,  vis ...
et le repeindre.
dans une précédente commande NPD j'avais donc commandé deux trois trucs.

mais je vous avoue que, ce gros travail semble dépasser mes compétences mécaniques :-)
enfin faudrait que je me lance ...

@Pascal-lrq on doit être voisin ;-) je suis du coté de Senart.

Fross

La fuite semble venir du joint de nez de pont, c'est très gras au niveau des goujons de fixation. Mais l'absence de goutte "humide" me fait plus penser à un suintement qu'à une vraie fuite.
https://www.mustangv8.com/fr/index.php?topic=45096.msg1050793#msg1050793
Mustang 1969, Coupé hardtop, 302ci-2V, C4, Dark moss green/standard black interior/black vinyl top, PS, AC, exterior decor group, tinted windows, AM radio.

Sortie des chaines de San José, Californie le 24 février 1969. Vendue neuve par Harrold Ford, Sacramento, Californie le 27 février 1969.

Guillaume Bernard

ouai, pour moi aussi.
mais je trouve plus de gras, gouttes dans le yoke.

Fross

Tu as certainement le joint de nez de pont et le joint spi de yoke à changer.Ils sont probablement tous les deux d'origine.

Tu devrais aussi nettoyer l'étiquette métallique de pont et nous dire ce qu'il y a marqué dessus.
C'est plein de renseignements utiles, notamment pour savoir le rapport de pont, l'usine et la date de fabrication, standard ou autobloquant... etc etc
https://www.mustangv8.com/fr/index.php?topic=45096.msg1050793#msg1050793
Mustang 1969, Coupé hardtop, 302ci-2V, C4, Dark moss green/standard black interior/black vinyl top, PS, AC, exterior decor group, tinted windows, AM radio.

Sortie des chaines de San José, Californie le 24 février 1969. Vendue neuve par Harrold Ford, Sacramento, Californie le 27 février 1969.

olive82

Si tu es trés trés gentil avec pascal , il devrait t'aider , si tu n'es pas loin ,c'est l'occasion de faire connaissance avec quelqu'un de sympa  bien1  bien1  bien1 ça commence à devenir rare en ce bas monde de fous furieux :v:

Guillaume Bernard

Moi aussi je suis un gars sympa 😁
Comme tous les gars qu'on une Mustang 😎

Guillaume Bernard

Après avoir bien nettoyé, j'ai un semblant de quelque chose :)

Screenshot_20190831-185458_Photos.jpg

Fross

Il reste deux caractères (W et 3) cachés sous la crasse à coté de l'écrou, mais pas grave.

WCZ-F1 = Mustang 65/71
Rapport de pont 3.00, standard (non autobloquant)
8 pouces
6MB = Fabriqué la deuxième semaine de décembre 1966 (donc matching pour ta '67).
Usine 931 (je n'ai pas les codes des usines)
https://www.mustangv8.com/fr/index.php?topic=45096.msg1050793#msg1050793
Mustang 1969, Coupé hardtop, 302ci-2V, C4, Dark moss green/standard black interior/black vinyl top, PS, AC, exterior decor group, tinted windows, AM radio.

Sortie des chaines de San José, Californie le 24 février 1969. Vendue neuve par Harrold Ford, Sacramento, Californie le 27 février 1969.

Guillaume Bernard

Merci m'sieur, j'étais en train de chercher la correspondance.

Effectivement 3.00 c'est ce qui correspond à ma data plate, d'origine donc.

Pascal-lrq

Olivier je vais rougir  LOL  LOL  LOL

Je suis du coté de Bretigny sur Orge et en effet nous ne sommes pas loin.

Je suis en train de refaire mon pont, tu pourras suivre son remontage ici
https://www.mustangv8.com/fr/restaurations/restauration-fastback-65/

ou là
https://www.mustangv8.com/fr/transmission/restauration-fastback-65-controle-pont/

Mais je viens de voir que tu avais répondu sur les 2 posts...

Pascal

Sujets Similaires (5)