BIENVENUE SUR FORUM MUSTANG

Un million de messages, des centaines de membres en ligne chaque jour, pas de cotisation et 100% gratuit. Rejoignez la plus grande communauté francophone consacrée aux Ford Mustang pour obtenir des conseils d'entretien, d'achat, d'importation ou pour rejoindre d'autres passionnés lors des balades ou des rassemblements organisés en France, en Europe, au Canada et au delà.

NE PAS suivre ce lien ou vous serez banni du site!

Concours photo

Partenaires

Remise en état Fastback 65

Démarré par smarco, 18 Novembre 2018 à 12:14:06

1 Membre et 3 Invités sur ce sujet

smarco

Bon du coup je vais voir pour le carter... par contre je me posais une question, après avoir vidé complétement le convertisseur, j'ai vu quelque part qu'il y avait un risque de désamorcer la pompe qui injecte l'huile dans le convertisseur... possible ?  ???

olive82

Non parce que lorsqu'on refait une boite , elle est entièrement vide.




kowalski

courage !! je vais suivre cette resto !  ap:lo bien1

smarco

 ex1t Yessss ! carter remis en place et remplissage de l'huile... (en laissant tourner puis en passant toutes les positions) plus de patinage ! elle part direct... comme une brute  :o on sent qu'elle veut aller faire un tour mais ce n'est pas encore le moment  msk et je ne peux pas trop rouler les freins ne sont pas très efficaces. Merci pour vos conseils et prochaine étape... ben les freins du coup...  :v:

olive82

C'est déjà une bonne chose de faite...........suite au prochain numéro  bien1

smarco

J'ai démonté le tambour avant droit et essayé de voir un peu... mais en pressant la pédale rien ne bouge dans celui ci... alors j'ai essayé de le purger mais rien ne sors... purgeur démonté pour voir si bouché mais non... je vais devoir déconnecter le piston pour voir si le liquide arrive bien en pressant... peut-être une durite qui fait bouchon ??? ou en amont ???  ???

olive82

Je dirai plutôt , cylindre de roue  grippé avec le temps et l'humidité dans le circuit de freinage , donc si c'est le cas , faut tout purger et changer le liquide de freins avant que ça fasse pareil aux autres

Pascal-lrq

Tu vas certainement devoir changer tous tes cylindres de roue (c'est plus sur...), en général ils ne supportent pas beaucoup une immobilisation prolongée.
Sil n'y a pas de liquide de frein à la purge, tu peux aussi avoir un écrasement d'une conduite (du vécu).

Attention en démontant les conduites, je te conseille très fortement d'utiliser des clés à tuyauter.
J'ai cassé quelques écrous... soit en les arrondissant malgré les clés à tuyauter, soit en cassant le tuyau car il tournait avec l'écrou.

Tu mets du WD40 quelques jours avant.

Pascal

smarco

pour ce qui est d'arrondir l'écrou de la conduite rigide c'est fait... malgré le wd40... :-\ 

smarco

Va falloir que je trouve une clé à tuyauter (en pouce) alors parce que pas moyen de dévisser les raccords rigides...si il y a une combine je suis preneur...  :( j'ai démonter le cylindre de roue avant gauche il était grippé tandis que celui de droite fonctionne correctement. Il semblerait donc qu'il y ait un problème sur la tuyauterie ou bien sur le répartiteur... rien ne sort du flexible côté gauche quand on presse la pédale... le répartiteur ne ressemble pas à ce qu'on peut trouver en remplacement, c'est normal ?

Pascal-lrq

Des clés à tuyautées en pouce, tu ne vas pas te ruiner...
https://www.monoutillage.com/jeu-de-4-cle-a-tuyauter-tetes-inclinee-a-15-degres-en-pouce.html?gclid=Cj0KCQiAi57gBRDqARIsABhDSMqVFetJuUztizrSEjn9p_wP087rsCHtBjF2ZhfhIPS5LL5o7xHTVeUaAmmeEALw_wcB

Regarde s'il n'y a pas un écrasement de la conduite, si non tu n'as plus qu'à toutes les débrancher  et à donner un coup de pression pour vérifier que rien n'obstrue.

Surtout attend d'avoir les bonnes clés pour ne pas tout casser..
Un autre conseil, change tous tes cylindres de roue et a minima refait le maitre cylindre. Pas de risque avec les freins

olive82

Moi sur la mienne je fais tout passer en neuf , quand on voit le prix d'un cylindre de roue , c'est l'occasion de tout refaire et de repartir sur une bonne base, déjà que ça freine pas beaucoup   LOL

smarco

 bien1 les clés sont commandées y'a plus qu'à attendre... oui remettre tout à neuf c'est prévu mais je voudrais d'abord l'emmener au contrôle technique pour avoir les papiers...

olive82

Oui tu as raison , faut commencer par là , aprés tu auras le temps de faire tout le reste , même avec une contre visite tu pourras faire ta carte grise

machbill

oui clés tuyautées vivement conseillées, sur le même répartiteur que toi, j'ai vraiment eu du mal à dévisser les écrous existants, dégrippant et chauffage léger au décapeur thermique.

Les écrous ne sont sans doute pas du même diamètre (coté filetage et coté tuyau), vérifie bien ce point. J'ai trouvé d'autre écrous de différent diamètre chez ARS :
https://ars-shop.fr/recherche?controller=search&orderby=position&orderway=desc&search_query=noix&submit_search=

smarco

Bon j'ai réussi à dévisser le flexible en chauffant au chalumeau et en utilisant les clés à tuyauter... il était bouché donc je viens d'en commander un avec 2 ou 3 bricoles... j'ai aussi tout nettoyé pour pouvoir remonter et essayer dès réception du flexible. Par contre j'ai remarqué une autre fuite au niveau de la boite de vitesse... :-[ ça ne vient plus du carter mais au dessus sur le côté (je n'ai pas encore fait de photo...) est-ce qu'il faudra racheter un kit de joint complet ou ça se vend séparément ? j'ai aussi une fuite (décidément elle n'est plus étanche...) au niveau du valve contrôle de direction assistée, c'est pas trop la galère à faire ça ???  ???

Pascal-lrq

Pour ta boite, fais nous une photo... Perso j'ai une fuite au joint du tube de jauge à huile.

Le valve contrôle se refait facilement, le plus dur, c'est de virer les rotules pour sortir la totalité du bazar.
Les tuyaux sont aussi assez chi... à dévisser
Il faut faire des photos et bien mettre les pièces dans le bon ordre.
Après faut voir, ce n'est peut être que les tuyaux.

olive82

Par habitude je conseille toujours de faire des photos quand on ne s'y connait pas trop, ça aide pour le remontage , mais ici il y aura toujours une personne pour donner des conseilles ,c'est ça qui est cool  bien1

smarco

Pour les freins avant c'est presque bon... sauf que il y a une garniture qui se détache côté droit du coup faut que je repasse une commande... c'est con j'avais remonté le côté gauche , va falloir que je redémonte pour mettre les garnitures neuves...  :(
Pour les fuites du control valve (ça vient de au dessus de ce qui est entouré) et au niveau de la boîte de vitesse, je mets les photos... 

Pascal-lrq

Pour la boite , je ne sais pas... Il doit y avoir un joint torique ou spi au niveau du sélecteur de vitesse.

Pour la valve control, il n'y a pas d'huile à cet endroit. Si je ne me trompe pas, c'est le graisseur de la rotule (je ne connais pas son petit nom). La fuite doit venir, soit la conduite qui commence à vieillir soit d'un manque de serrage de celle-ci.

Pascal