Concours photo

Partenaires

Sur Facebook

Remise en état Fastback 65

Démarré par smarco, 18 Novembre 2018 à 12:14:06

1 Membre et 1 Invité sur ce sujet

olive82

Moi j'ai mon fournisseur habitué prés de chez moi , je lui prends toutes mes peintures et mes produits.

Il te faut trouver un fournisseur de peintures automobiles

Pascal-lrq

Perso, j'utilise les produits Restom, l'époxy noir satin
https://restom.net/peintures-coloris-courants-et-speciaux/185-restomepoxy-eaf-2092-1224686428.html#/couleur-list

Quand je souhaite avoir une belle finition, je mets avant un apprêt garnissant époxy
https://restom.net/carrosserie-preparation/381-restomepoxappret-9000-1242050441.html#/couleur-list

J'évite aussi la peinture en bombe, je trouve qu'elle est moins résistante.

Pascal

smarco

 bien1 Merci à vous pour votre aide ! y'a plus qu'à !  msk

smarco

Bon alors voilà le réservoir est remonté, les durites caoutchouc changées, le filtre à essence neuf, et... là où j'ai flippé pas mal, le carburateur démonté complétement décapé et remonté... et quel bonheur au remontage de voir que ça tourne encore et mieux... ex1t  bon bien sûr maintenant faut le régler   ??2?
Avant
20190630_191251.jpg
et après...
20190706_190225.jpg

smarco

Bon bien sûr, ça ne se passe pas comme prévu...  non1  en principe et d'après ce que j'ai pu voir dans ce forum, en resserre les vis de richesse à fond, mais prudemment, ensuite on desserre de 2 tours, et on desserre la vis de ralenti à la limite du calage... déjà là... la vis est déjà desserrée à fond... pctnt  ensuite on doit resserrer les vis de richesse d'un demi tour et le régime doit augmenter... ben non... rien ne change...  +1rnk  alors soit j'ai merdé sur le remontage du carbu mais bon il sonne quand même mieux qu'avant vu comment il était encrassé... soit il a un problème et là  :'(  soit faut refaire l'allumage... ???? ???  jmerend1 

smarco

Bon alors après avoir galéré sur les réglages elle ronronne enfin correctement.... j'ai quand même la lampe strobo qui réagit bizarrement mais le réglage du moteur est dégrossi on va dire... (environ 8 à 10 ° d'avance et 800tr/min de ralenti) rnr faudra optimiser mais pour l'instant j'ai enfin effectué ma première longue sortie en Mustang et Nickel !  :v: beaucoup de couinements... sûrement les amortisseurs qui n'en peuvent plus ????