BIENVENUE SUR FORUM MUSTANG

Un million de messages, des centaines de membres en ligne chaque jour, pas de cotisation et 100% gratuit. Rejoignez la plus grande communauté francophone consacrée aux Ford Mustang pour obtenir des conseils d'entretien, d'achat, d'importation ou pour rejoindre d'autres passionnés lors des balades ou des rassemblements organisés en France, en Europe, au Canada et au delà.

NE PAS suivre ce lien ou vous serez banni du site!

Concours photo

Partenaires

Remise en état Fastback 65

Démarré par smarco, 18 Novembre 2018 à 12:14:06

0 Membres et 5 Invités sur ce sujet

smarco

 rnr Bon ben voilà, avec une tige réglable tout est rentré dans l'ordre... les Stops fonctionnent de nouveau et le té a été changé avec la durite et donc un nouveau souci apparait... en démarrant la voiture je l'ai senti plus instable que d'habitude, elle bougeait beaucoup et ne se stabilisait pas... :(  elle a même calé, chose qu'elle ne faisait pas... je crois que je vais maintenant revoir le filtre à essence, le faisceau de bougie, les bougies, et je ne sais quoi d'autre si vous avez des idées de ce que je devrais contrôler ou changer... à savoir aussi que quand le moteur tourne on est bon pour la douche, ça sent l'huile brulée (joints de queue de soupape???) à savoir aussi que je suis novice en mécanique  lol mais toujours dans l'optique de l'emmener au contrôle technique au printemps...  smk2 

Pascal-lrq

Un point de réglé bien1  bien1  bien1

La première chose à faire, c'est de prendre les compressions et peu être la pression d'huile pour avoir un état des lieux si je puis dire.

Si ton problème d'instabilité est nouveau, je pencherais pour une prise d'air.
Vérifie tous les tuyaux de dépression (allumeur, boite,...) et la durite qui vient de la PCV (c'est la valve qui est sur le cache culbuteur droit et dont la durite va soit sur le carburateur, soit sur la pipe d'admission).

Pascal

smarco

Alors en fait c'est quand le starter est tiré que la voiture devient instable et cale... :-\ sinon je repousse le starter quand elle est stable et elle ronronne comme un chat.  O0  pour le test des compressions je vais essayer de trouver en prêt le matériel... sinon j'ai remarqué 2 autres choses que je vais pouvoir regarder : la jauge à essence ne monte pas (réservoir plein) et l'indicateur de température d'eau (moteur chaud)... pour le réservoir de carburant je crois qu'il faut que je mette le fil de la jauge à la masse un court instant pour voir si l'aiguille monte ???? mais pour la sonde de température d'eau ???  ::) 

smarco

 rnr Voilà mon dossier est revenu de chez Ford Homologation après 3 mois... je vais essayer de régler ce problème de jauge à essence et de température d'eau, alors j'ai sondé le fil qui vient du réservoir et c'est bon, à l'ohmmètre je relève environ 10 ohms sur les bornes de la jauge réservoir plein (ça à l'air correct),l'aiguille du tableau de bord monte à fond quand je le branche sur la batterie... par contre les valeurs relevées sur le régulateur du tableau de bord sont instables... il serait plus prudent de changer les 2 régulateurs (tableau de bord + compartiment moteur) ? par contre sur celui dans le compartiment moteur il y a comme un condo en dessous mais sur celui que je pourrais commander il n'y en a pas... en plus il n'est pas branché... c'est quoi ce truc ? 20190225_205605.jpg20190225_205618.jpg

smarco

Bon à priori ça ressemble à ce truc : http://www.silverperformance.fr/ford-mustang-1965-suppression-parasite-pour-radio-alternator-radio-noise-suppressor-scott-drake-c5ta18827a-p-160555.html
Maintenant est-ce bien utile sachant que je ne pense utiliser la radio, je préfère la mélodie du moteur...   hr0

Pascal-lrq

Smarco, le lien que tu as donné c'est bien un antiparasite mais il se branche sur l'alternateur.

Je pense que tu parles (d'après les photos) du régulateur de tension
http://www.silverperformance.fr/ford-mustang-fin-19651967-regulateur-tension-voltage-regulator-scott-drake-c5af10316b-p-145262.html
Sur les voitures plus modernes, il est intégré à l'alternateur.

De quoi parles tu quand tu dis "regulateur du tableau de bord", J'ai pas souvenir qu'il y en ait un.

Pascal

smarco


olive82

ça c'est derrière le compteur c'est le régulateur de tension du compteur  bien1

smarco

Oui voilà... mais du coup, l'antiparasite utile ou pas ?

Pascal-lrq

Smarco, sur mon coupé, je n'ai pas remis l'antiparasite, je n'ai pas de radio.
Enfin si, un V8 majeur ;D  ;D  ;D

Pour le régulateur du compteur, je n'ai pas fait attention. Je viens d'aller voir et j'ai du le démonter. Il doit être dans une boite...

Pascal

olive82

Normalement le régulateur derrière le compteur sert à bien faire fonctionner toutes les jauges du compteur ainsi que les lumières , donc faut le mettre

L'antiparasites, pas obligatoire

smarco

 bien1 nickel je vire l'antiparasite et je remets le régulateur de tension du tableau de bord à neuf...

smarco

 ??2? Bon... alors j'ai changé le régulateur de tension dans le tableau de bord ainsi que le régulateur de tension sous le capot par sécurité... mais... car il y a un mais... la jauge à essence ne veut toujours pas bouger... et les ampoules du tableau de bord ne veulent pas s'allumer non plus d'ailleurs... même en tournant le commutateur de feux... électriquement il n'y a plus que ça (pour l'instant) qui déconne. Les fusibles sont ok et les ampoules aussi... Peut-être un problème de masse ??? ou alors au niveau du commutateur de feux, je regarde ça dès demain...  out1

Baracouda64

J admire ta pugnacité
Chapeau
Bon courage rck

olive82

Donc.....il faut que tu trouves jusqu'où le courant arrive , tu peux avoir un fil coupé qui traîne par là .... 

smarco

 :v: Bon alors voilà, après avoir remplacé le commutateur d'éclairage le tableau de bord s'illumine maintenant ::) pas énorme mais bon... par contre l'aiguille du carburant ne veut rien savoir, probablement la jauge... mais du coup faudra que je vide le réservoir...  :-\ comme il est quasiment plein je vais remettre ça à plus tard... j'ai changé la sonde de température du liquide de refroidissement et ça marche...  bien1  par contre ça ne monte pas beaucoup mais apparemment c'est normal... Je pense faire un essai de roulage pour pouvoir l'emmener au contrôle technique prochainement. Quelles sont les choses qui doivent être impérativement fonctionnelles avant ce contrôle ?  ::)

olive82

Freins, lumières, klaxon, pneus ,fuites moteur et autres fuites , corrosion châssis , caoutchouc rotules ,essuie-glace ,ceintures sécurité de devant,tous les ouvrants doivent être opérationnels,  faut que tu fasse un tour d'ensemble,il y a des choses qui ne sont pas soumises à contre visite donc moins grave.....après, une contre visite n'est en soit pas si grave, au moins tu auras un 'vrai ' état des lieux de ta Mustang

smarco

Pour les freins ça devrait être bon ou pas trop mal, les lumières c'est ok, fuites... bon tant pis... corrosion y'a rien de perforant, caoutchoucs rotules il y aura sûrement des remarques, essuie glace ça fonctionne mais pas de lave glace, ceintures il n'y en a pas (1965), les ouvrants s'ouvrent  ;D après effectivement je ne suis pas convaincu de passer la première fois mais l'assurance me presse parce que je suis encore en plaque américaine... :-\ effectivement ça me permettra de programmer les prochains travaux...

olive82

Ok, de toutes façons même avec un CT avec une contre visite tu peux changer ta CG et t'assurer

Pascal-lrq

Olivier tu es démoralisant avec ta liste...

Un moteur en bonne santé ne chauffe pas. Perso, je dépasse le tiers du cadran que très rarement.

Tu vas passer ton CT et tu verras bien. Par contre il faut faire attention ta voiture est en plaque US, tu vas avoir droit à un CT normal pour la 1° fois.
Pour les fuites, tu nettoies juste avant le CT, un coup de dégraissant et hop ni vu ni connu.

Pascal