Concours photo

Partenaires

Sur Facebook

avatar_Erebe

Perte de puissance - moteur qui broute...

Démarré par Erebe, 19 Octobre 2020 à 18:49:46

0 Membres et 2 Invités sur ce sujet

Erebe

Bonsoir à tous!

Je poste là un problème qui vient de m'arriver sur ma 66 (boite meca 4) .

Démarrage nickel au 1/4 de tour.
Régime moteur stable.
1km tranquille sans pousser les rapports.
Puis sur une petite pente, perte de puissance en 4eme et moteur qui broute quand j'accelere.
Je passe la 3eme, même chose, idem en 2.
Les premiers symptômes me font penser à une panne d'essence mais réservoir au 3/4.

Je fais demi tour pour regagner la maison, la voiture roule à bas régime mais peine beaucoup à prendre les tours et broute voir perd de la vitesse quand j'accelere.

Au point mort, le moteur ne tousse pas, il prend les 5000trm facilement avec un joli bruit habituel.

Mêmes symptômes en marche arrière.

Aucune fuite visible compartiment moteur ou au sol. Aucune odeur d'essence inhabituelle.

Je n'ai pas le temps d'y jeter un oeil avant mercredi mais je poste déjà mon problème ici afin de savoir si d'autres ont connu le même problème ou si des connaisseurs ont une piste à privilègier pour résoudre ce soucis.

Je m'excuse d'avance si je ne suis pas réactif sur certaines de vos réponses mais le temps me manque pour me connecter très souvent.

Merci a tous.

Crgtmk9

Ça peut provenir de beaucoup de choses.
Dans un premier temps, je dirai filtre à essence encrassé, carburateur et gicleurs sale.
Il semblerait que ton moteur tourne bien sûr le circuit de ralenti, mais pas en charge.
Quoi qu'il en soit, ne faire qu'une seule chose à la fois et tester.
D'autres avis vont sûrement venir.
Bon courage.

olive82

Pas mieux, vérifier la propreté du filtre à essence , parfois les merdes du réservoir se décrochent et arrivent jusqu'au carbu , donc commencer par ça , après....ben après on verra smk  smk

Erebe

Ok, merci pour vos conseils.
Je vais commencer par ça. 😉👍

filou96


thor_eyerdhal

Visiblement un souci de carburation, le circuit de ralent fonctionne mais pas le circuit principal.
Verifies si tu n as pas de prise d air, que ton filtre a essence n est pas colmaté et ensuite c est demontage des cuves, inspection et nettoyage.

Erebe

Bon, je dois sûrement être débile mais je trouve pas le filtre à essence!
Est-il possible qu'il n'y en ait pas???
Ci joint 2 photos.
Je pensais le trouver entre la durite rigide d'arriver d'essence et le carburateur mais il n'y a que la molette de régulation d'essence.???

filou96

Pourquoi tu as un régulateur de pression ? Le filtre peut être intégré à la pompe à essence ou éventuellement à la sortie du réservoir mais ça m'étonnerait .

Erebe

Quand à savoir pourquoi j'ai un régulateur, aucune idée, la voiture m'a été livrée comme ça, je pensais que c'était propre aux GT.
J'ai fait quelques photos du dessous du compartiment moteur, j'ai repéré une espèce de filtre, ça ne serait pas pas?
(Photos)

Erebe

Il me semble que ce que je viens de prendre en photo c'est la pompe à essence d'après mon manuel.
J'ai bien peur de ne pas avoir de filtre à essence! Étrange.

Erebe

D'autre part, vu qu'il s'agit d'une pompe mécanique, j'ai vérifier au niveau des gicleurs du carbu et l'essence arrive bien en jets pressurisés.
Je penche donc pour un encrassement du carburateur (cuves ou tubes)...

Erebe

Nouvel essai sur route ce matin, même symptomes mais ce coup-ci, au point mort, elle peine à dépasser les 3000trm...
Je vais peut être m'orienter vers le changement de la pompe à essence puis voir après ce que ça donne...

olive82

Il faut aussi que tu regardes sous ta mustang, parfois le filtre à essence est mis à la sortie du réservoir , si il n'y en a pas, tu suis quand même le tuyau jusqu'à la pompe sur le moteur, on sait jamais ......donc si pas de filtre tu vas pouvoir nettoyer ton carbu et surtout ajouter un filtre à essence , ça évitera que ça recommence plus tard

Par contre je vois pas l'intérêt d'avoir un régulateur de pression avec une pompe méca smk  smk

Erebe

Ok Olive, je vais regarder sous la voiture entre le réservoir et la pompe...
Pour ce qui est du régulateur de pression, aucune idée, je ne sais pas si ça joue sur la conso en limitant la quantité d'essence qui arrive mais se peut-il que lui aussi soit mis en cause dans ce problème en étant obstrué ou partiellement colmaté?

filou96

Bah déja si tu n'as pas de filtre , tu as la réponse à tes pb

Démonte , nettoies tout , vire le régulateur et mets un filtre à la place.

thor_eyerdhal

Citation de: Erebe le 20 Octobre 2020 à 10:38:35D'autre part, vu qu'il s'agit d'une pompe mécanique, j'ai vérifier au niveau des gicleurs du carbu et l'essence arrive bien en jets pressurisés.
Je penche donc pour un encrassement du carburateur (cuves ou tubes)...

Ceci est impossible, l essence est sous pression jusqu aux pointeaux, ensuite c est la depression dans les venturis qui aspire l essence dans les cuves via les gicleurs.

Ou as tu vu precisemment de l essence en jets pressurisés ??
A part au niveau des sorties de la pompe de reprise en actionnant les papillons, je ne vois pas, ou alors gros souci dans le carbu...

Crgtmk9

Filou, Thor et Olivier sont d'accord avec moi pour dire que c'est un problème de carburation.
L'essence pressurisée que tu as vu gicler, comme le dit Thor, elle vient de la pompe de reprise sous l'action de la commande d'accélérateur, mais en aucun cas des gicleurs qui sont dans les cuves.
Inutile dans un premier temps de remplacer la pompe.
Démontage et nettoyage du carburateur, retrait du régulateur et mise en place d'un filtre si tu ne veux pas nettoyer ton carbu toutes les semaines.

olive82

Peut-être aussi ton ' Régulateur ' qui merde , tu le vires et tu mets un filtre à la place

Erebe

Merci pour vos conseils éclairés.
Après vérification a la sortie du réservoir, aucun filtre!
J'ai tenté de suivre le tuyau d'essence mais il disparaît rapidement pour réapparaître en ressortant de la caisse a 30cm de la pompe à essence.
J'en conclus donc qu'il n'y a pas de filtre sur ma voiture.
Donc je vais y aller par étapes:
D'abord enlever le régulateur de pression et brancher en direct pour voir s'il n'est la cause d'un bouchon ou d'un colmatage.
Puis si ça ne change rien, démontage et nettoyage du carbu.
Je reviendrai sûrement vers vous si c'est le cas afin de prendre d'autres conseils pour cette future opération.
Encore merci a tous pour votre aide et votre réactivité.

olive82

Pas de soucis, on est tous là pour s'entraider  bien1  bien1

Sujets similaires (2)