Concours photo

Partenaires

Sur Facebook

avatar_Erebe

Perte de puissance - moteur qui broute...

Démarré par Erebe, 19 Octobre 2020 à 18:49:46

0 Membres et 2 Invités sur ce sujet

filou96

mets un filtre à la place du régulateur de toutes façons , pas la peine de balancer plus de saletés dans ton carbu

Maxime

Citation de: Erebe le 19 Octobre 2020 à 18:49:46Bonsoir à tous!

Je poste là un problème qui vient de m'arriver sur ma 66 (boite meca 4) .

Démarrage nickel au 1/4 de tour.
Régime moteur stable.
1km tranquille sans pousser les rapports.
Puis sur une petite pente, perte de puissance en 4eme et moteur qui broute quand j'accelere.
Je passe la 3eme, même chose, idem en 2.
Les premiers symptômes me font penser à une panne d'essence mais réservoir au 3/4.

Je fais demi tour pour regagner la maison, la voiture roule à bas régime mais peine beaucoup à prendre les tours et broute voir perd de la vitesse quand j'accelere.

Au point mort, le moteur ne tousse pas, il prend les 5000trm facilement avec un joli bruit habituel.

Mêmes symptômes en marche arrière.

Aucune fuite visible compartiment moteur ou au sol. Aucune odeur d'essence inhabituelle.

Je n'ai pas le temps d'y jeter un oeil avant mercredi mais je poste déjà mon problème ici afin de savoir si d'autres ont connu le même problème ou si des connaisseurs ont une piste à privilègier pour résoudre ce soucis.

Je m'excuse d'avance si je ne suis pas réactif sur certaines de vos réponses mais le temps me manque pour me connecter très souvent.

Merci a tous.

Salut,

J'ai eu EXACTEMENT la même chose que toi. Boite 4 vitesses, carbu 4 corps Holley et filtre à essence présent pour ma part. Au point mort ou en débrayant, je prenais les tours qans aucun problème. Quand les vitesses étaient engagées, moteur qui peine à prendre ses tours et qui broute quelle que soit la vitesse. Seul moyen d'accélérer un peu plus franchement, c'était en mettant plein gaz, la voiture avait toujours du mal et broutait un peu mais elle accélérait (nettement moins fort qu'habituellement). Je rentre chez moi, 20km à rouler comme ça. Je prends un rendez vous chez un garagiste spécialisé en anciennes à 20 km de chez moi le lendemain, toujours le même problème. 100m avant d'arriver, elle décide de se réveiller, et elle tourne comme avant, aucun souci et elle reprend ses tours correctement.. Je n'ai jamais su d'où venait le problème mais le garagiste m'a donné 2 causes possibles:
- Présence d'eau dans le réservoir qui serait arrivée jusqu'au carbu puis dans les cuves et qui aurait créé cette perte de puissance. Bon ça me parait vraiment improbable puisqu'il a fallu 40km avant que le problème ne se règle (ça ferait beaucoup d'eau) et je ne sais pas comment l'eau serait rentrée dans le réservoir.
- Petite crasse qui serait arrivée jusqu'au carbu et qui bouchait les gicleurs. Ca me parait assez probable puisque j'avais tout de même un peu de répondant à pleins gaz (et donc à l'ouverture des 2 corps secondaires qui eux n'auraient pas été bouchés).

Je ne sais pas si ça peut t'aider mais voila :)

Steve Mach1

L'eau dans le réservoir est possible via la condensation.
Surtout en cette saison où l'air est plus froid et plus humide.
L'eau est plus dense que le carburant et coule au fond du réservoir sans se mélanger.
Evidemment en roulant les liquides se "mélangent" un peu, le mouvement de la caisse les fait bouger dans le réservoir.
Solution = ne jamais stocker, même pour quelques jours, sans le réservoir plein.

Assez souvent un problème surgit par une combinaison de facteurs: eau et impuretés.

starfighter

 smk Sur mon ex auto, suite à un plein chez Carrouf perte totale de puissance, pleins de voyants sur le tableau de bord... sbhy  sbhy
direction le garage qui me demande ou j'ai fais le plein... Suite à ma réponse il m'annonce que je ne suis pas le premier et qu'il faut changer le filtre à carburant et certainement vidanger le réservoir.  sbhy  sbhy  sbhy

"Je sais que la bière fait grossir et que je devrais y renoncer. Mais j'ai préféré renoncer à la coquetterie. "

Erebe

Merci pour vos retours d'expérience!
Je viens de recevoir mon filtre à essence, je vais commencer par enlever le régulateur de pression inutile pour mettre le filtre à la place et faire un test pour vérifier si ça ne venait pas d'un colmatage du régulateur.
Si ça persiste, nettoyage du carburateur avant un nouveau test.

olive82

Si tu as un doute pour de l'eau dans l'essence tu peux toujours brancher ton carbu sur un bidon d'essence de 5 litres mais j'y crois pas trop ,parfois l'essence des grandes surfaces est pourrie mais c'est quand même assez rare , pour ton soucis j'opterai plutôt pour une merde dans le carbu vu que tu n'as pas de filtre à essence

Maxime

Citation de: Steve Mach1 le 23 Octobre 2020 à 09:25:45L'eau dans le réservoir est possible via la condensation.
Surtout en cette saison où l'air est plus froid et plus humide.
L'eau est plus dense que le carburant et coule au fond du réservoir sans se mélanger.
Evidemment en roulant les liquides se "mélangent" un peu, le mouvement de la caisse les fait bouger dans le réservoir.
Solution = ne jamais stocker, même pour quelques jours, sans le réservoir plein.

Assez souvent un problème surgit par une combinaison de facteurs: eau et impuretés.

J'ai oublié de préciser, j'ai eu le problème le 1er septembre. Il faisait encore 25-30° en journée donc ça m'étonnerait.
Ce qui me fait aussi un peu pencher sur la crasse, c'est que la veille, j'avais fait le plein (à la station habituelle) mais vraiment à ras du bord. Donc si ça tombe, ça a décollé des crasses qui se trouvaient dans le haut du réservoir ou du tube et qui étaient la depuis longtemps car pas d'essence qui vient jusque là.
Bref, jamais eu le problème à nouveau depuis.

olive82

Logiquement si y'a un filtre à essence ça doit pas arriver  smk

Erebe

Remplacement du régulateur de pression par un filtre à essence.
Essai sur route, toujours les mêmes symptômes...
J'ai repensé à @Maxime et j'ai tenté de pousser un peu la bête, ce qui a dû avoir pour effet de virer la crasse qui bloquait car la voiture à retrouvé toute sa puissance!
NYX est guérie grâce à tous vos conseils et retours d'expériences.
Merci a tous!
  rck

Maxime

Citation de: Erebe le 23 Octobre 2020 à 15:47:21Remplacement du régulateur de pression par un filtre à essence.
Essai sur route, toujours les mêmes symptômes...
J'ai repensé à @Maxime et j'ai tenté de pousser un peu la bête, ce qui a dû avoir pour effet de virer la crasse qui bloquait car la voiture à retrouvé toute sa puissance!
NYX est guérie grâce à tous vos conseils et retours d'expériences.
Merci a tous!
  rck

Ahaha ben comme quoi elles peuvent être capricieuses nos belles ^^' Content pour toi :)

Yannick62

En parlant de caprices, j'avais les mêmes symptômes qu'Erebe. Le moteur prenait des tours au point mort mais se coupait à forte charge ou en pente. J'a cherché carburation puis avance. J'ai fait vérifier par d'autres plus qualifiés. Tout fonctionnait bien.

Puis je me suis aperçu que j'avais mal resserré les vis du primaire de la bobine d'allumage.  2 coups de clé et c'était réglé sbhy

olive82

Parfois les vis se desserrent un peu à la longue et avec les vibrations .

Merci de ton retour Yannick62 bien1  bien1

Sujets similaires (2)