Concours photo

Partenaires

Sur Facebook

avatar_Guillaume Bernard

étanchéité circuit de refroidissement

Démarré par Guillaume Bernard, 31 Décembre 2018 à 15:47:29

0 Membres et 5 Invités sur ce sujet

olive82

L'idéal , quand tu n'as pas de jauge d'huile c'est de pas rouler avec ....

Par contre avec ton ancienne jauge casée, si tu la positionne à sa place, tu peux quand même vérifier ton niveau d'huile , et logiquement avec le bon niveau, ça devrait bien moins claquer

Guillaume Bernard

C'était bien le niveau d'huile  bien1

J'ai rajouté 0.5L, dès le premier coup de gaz, plus de bruit.
J'ai mis un petit bouchon, en attendant la jauge, car ça sort un peu d'huile.

https://youtu.be/5lsjrcQTUHY

Faudra qd mm que je règle mes culbuteurs ...

Voilou merci à tous pour les bons conseils.

Pascal-lrq

Pour ton radiateur, tu as aussi les mêmes en repro.

En effet, si tu n'as pas assez d'huile, ça va claquer. De mémoire, 4,5 litres avec le filtre.

Pascal

olive82

Tu pourrais nous faire une petite vidéo de derrière pour avoir le bruit de ton échappement stp

Guillaume Bernard

Ouai, mais pas aujourd'hui.
C'est bientôt l'apéro smk

Demain p'tet  bien1

Pascal-lrq


Guillaume Bernard

J'ai sorti la vielle, pour faire un petit tour, ça fait plaisir de ne plus avoir de fuite côté bloc. :)

Une vidéo pour le son de l'arrière.
Pour info j'avais baissé le ralenti cet été, presque au plus bas.

https://youtu.be/LpmwlJPjifw

Pascal-lrq

Y a un truc qui ne va pas, il n'y a pas de jauge à huile  out1  out1  out1
Suis déjà plus là  LOL  LOL  LOL

Pascal

olive82

Merci Guillaume pour la vidéo  bien1  bien1  bien1

olive82

Tu pourrais me faire une photo du dessous pour que je vois comment ressort ton échappement par rapport aux longerons à l'avant et aussi une des silencieux pour voir comment ils ressortent par rapport au plancher arrière

Merci d'avance