Concours photo 2020

Partenaires

Sur Facebook

avatar_sim254

Ajustement culbuteurs 289 ?

Démarré par sim254, 21 juillet 2020 à 12:03:42

0 Membres et 1 Invité sur ce sujet

sim254

Bonjour à tous,

Depuis quelques temps, j'ai un claquement régulier sur le haut du moteur. J'ai branché une jauge à dépression à l'arrière de l'admission (là où est connecté mon assistance de freinage habituellement) et j'ai ce résultat : https://www.youtube.com/watch?v=NExvGWsUPK8

Est-ce que cette procédure pour le réglage vous semble correcte ? : https://www.youtube.com/watch?v=VdXV15PXa2Y
 
Merci à vous !

thor_eyerdhal

La dépression qui varie çà n'est pas un souci en soit, c'est  impossible de l'avoir totalement stable au ralenti...

La procédure semble correcte, il faut ajuster de facon a avoir un pushrod qui n'a plus de jeu vertical et qui tourne gras entre deux doigs, ensuite on serre d'un demi tour max.

S'il faut serrer plus d'un demi tour pour qu'il ne claque plus c'est qu'il y a un souci de poussoir et/ou de lobe d'aac.

sim254

Merci pour ce retour et ces détails bien1

CiterLa dépression qui varie çà n'est pas un souci en soit, c'est  impossible de l'avoir totalement stable au ralenti...

Ok, je note. Mais le fait qu'elle soit assez basse et pas du tout dans la zone verte indique un mauvais réglage du carburateur ou une entrée d'air ? L'ajustement du serrage des culbuteurs pourra modifier ce paramètre ?

thor_eyerdhal

Oui ajuster l'avance statique ainsi que les réglages de richesse permet de faire monter la dépression, il faut de toutes façons commencer par là ;)

C'est pas l'ajustement d'un rocker qui permettra de faire monter sa valeur, un bon réglage de la distrib permet de lisser le signal (aiguille qui bouge plus ou moins) mais la valeur moyenne ne changera pas, là il faut voir ce que j'ai dit au dessus.

sim254

J'ai bien réglé mon avance statique mais pas encore touché au carburateur, je vais regarder ça du coup.

Merci  bien1

sim254

Bonsoir à tous,

Je me permets de remonter ce sujet, je viens seulement de retirer les caches-culbuteurs pour regarder tout ça  :D

20201122_170715.jpg

Citation de: thor_eyerdhal le 22 juillet 2020 à 10:16:22La procédure semble correcte, il faut ajuster de facon a avoir un pushrod qui n'a plus de jeu vertical et qui tourne gras entre deux doigs, ensuite on serre d'un demi tour max.

S'il faut serrer plus d'un demi tour pour qu'il ne claque plus c'est qu'il y a un souci de poussoir et/ou de lobe d'aac.

Avant les réglages, juste pour regarder chaque cylindre l'un après l'autre, j'avais effectivement pas mal de jeu sur les pushrod. Un peu en vertical et je pouvais les faire tourner entre mes doigts sans soucis. Comme si la précontrainte n'avait pas était appliquée...

Du coup j'ai resserré l'écrou pour que ça tourne entre les doigts mais sans jeu vertical (j'ai serré jusqu'au blocage du pushrod puis desserré juste un peu pour que ça puisse tourner sans force). Après ça, j'ai ajouté seulement 1/4 de tour.

Après cette manip, le pushrod ne tourne plus. J'imagine que c'est normal ? Mais par contre en vérifiant juste en faisant tourner le moteur à la main et en mettant un doigt pour bouger le trou de la bougie, j'ai l'impression que je n'ai plus de compression... Comme si la précontrainte était trop importante et empêchait la fermeture complète de la soupape.
Le culbuteur ne doit bien pas avoir de jeu après le réglage et l'application de la précontrainte ?

Je ne sais pas trop quel modèle de culbuteur ni de poussoir j'ai sur la voiture, je vais tenter avec une précontrainte moins importante sinon (1/8 de tour par exemple)

Merci à vous pour vos lumières  :)

filou96

Non mets 1/2 tours demarre le moteur et vois
Tous tes poussoirs sont ok ? Tu as a peu pres le meme nb de tours de vis partout ? Y a pas de  poussoir de niqué ?

olive82

Pour éviter que ça clac , faut aussi avoir le bon niveau d'huile moteur , ils sont assez sensibles quand y'a pas assez d'huile ou que le niveau est au mini

sim254

Citation de: filou96 le 22 novembre 2020 à 19:50:47Non mets 1/2 tours demarre le moteur et vois
Tous tes poussoirs sont ok ? Tu as a peu pres le meme nb de tours de vis partout ? Y a pas de  poussoir de niqué ?

Ok, je vais laisser sur 1/4 de tour déjà et voir ce que ça donne. Si ça tourne et que ça claque encore je passerai à 1/2 tour. Mais je trouve quand même ça bizarre de ne plus sentir la compression avec le doigt dans le puit de la bougie...
Les poussoirs semblent ok, je ne peux pas pousser sur les tiges à la main et les tours de vilebrequin font bien bouger les soupapes en rythme apparemment après je ne sais pas trop comment vérifier plus sans les démonter ?

Citation de: olive82 le 22 novembre 2020 à 20:47:45Pour éviter que ça clac , faut aussi avoir le bon niveau d'huile moteur , ils sont assez sensibles quand y'a pas assez d'huile ou que le niveau est au mini

Oui, pour ça c'était bon. La pression d'huile est correcte aussi.

Merci à vous pour vos conseils  bien1