Annonces

Concours photo juin
Gagnant concours photo juin

Produits Forum Mustang
Boutique du forum

Montres Forum Mustang
Montres Forum Mustang

Messages récents

Pages:  [1] 2 3 4 5 6 ... 10
1
Recherche achat Mustang / Re : Avis sur annonce
« Dernier message par Thierry le Aujourd'hui à 16:14:13 »
Bonjour
J'arrive un peu tard mais en dehors du fait qu'elle est loin d’être conforme a sa sortie d'usine, elle n'a pas l'air mal. Il faudrait quand même voir les photos des dessous et du coffre.
As tu pu avoir pus d'informations?
2
Présentation des membres / Re : Présentation
« Dernier message par Mustang56 le Aujourd'hui à 16:02:13 »
Merci  rck
3
Transmission - Gén. 1 / Re : Probème étanchéité pont arrière 8"
« Dernier message par olive82 le Aujourd'hui à 16:01:12 »
Il y a des leds au bout de l'endoscope donc on voit pas mal
4
Présentation des membres / Re : Présentation
« Dernier message par Dearborn67 le Aujourd'hui à 16:00:41 »
Bravo pur le choix d'une 67  :v:
Bon courage pour la restauration  ;)
5
Moteur - Gén. 1 / Re : réglage moteur 289ci
« Dernier message par Homer3637 le Aujourd'hui à 15:59:28 »
Bon bah c'est la merde.. Impossible de démarrer la belle.
Seul truc positif, la fuite d'essence est bien réglée, plus de fuite du tout.
Par contre quand je veux démarrer, elle tourne au démarreur mais bruit bizarre et sorte de raté dans le carbu ou autre. Et une odeur de brulé dans le compartiment moteur ensuite.
J'ai fait une vidéo que je suis en train d'uploader pour avoir vos avis.
J'ai essayé avec les 2 ordres de bougies, idem dans les 2 cas.
J'espère qu'avec la vidéo vous pourrez m'aider car là c'est déprimant... il fait beau et j'ai la belle coincée sur chandelle dans le garage...
A m'en faire regretté d'avoir voulu régler mon moteur moi même ...
6
Présentation des membres / Présentation
« Dernier message par Mustang56 le Aujourd'hui à 15:51:02 »
Bonjours à vous.

J'ai fait il y a peu l'acquisition d'une magnifique (à mes yeux) ford mustang 1967 coupé 289ci c4 couleur bordeaux intérieur crème tout d'origine et venant des usa que j'ai importer . Je n'ai que 18 ans et ce n'est pas ma première restauration. Passion transmise par mon père ayant eu moult mustang et autres américaine et anglaise. Comme dit je la restaure et compte la refaire comme sortie d'usine il y a maintenant 51 ans. Me voila présenter avec ma belle.  rnr

Voici une petite photo extérieur.

7
 bien1 ap:lo bien1
8
Transmission - Gén. 1 / Re : Probème étanchéité pont arrière 8"
« Dernier message par Homer3637 le Aujourd'hui à 15:39:10 »
merci elle semble bien, je vais prendre ça et je verrais déjà si je le vois.
ça verra à travers l'huile ou il faudra que je vidange ? le petit fil de fer avec le crochet au bout peut être très pratique si j'arrive à le trouver avec la caméra !
De toute façon j'ai des soucis avec mon moteur, donc le pont ne risque pas de tourner pour l'instant...
10
Transmission - Gén. 1 / Re : Re : Probème étanchéité pont arrière 8"
« Dernier message par Homer3637 le Aujourd'hui à 15:24:27 »
Soit tu démontes tout si tu es vraiment sûr qu'il soit dedans

Soit tu trouves un endoscope pour regarder dedans si tu le vois

Soit tu vidanges en espérant qu'il retombe

Soit il n'est pas dedans et tu vas le retrouver
Je pense aussi que du caoutchouc ça ne craint pas grand chose, c'est pas comme si j'avais laissé un bout de métal.
Tout démonter ça me fait peur, je suis pas sûr d'être capable de tout remonter pour l'instant.
L'endoscope ça peut être une bonne idée, tu as acheté le tiens sur le site dont tu as mis le lien ? ou juste le même modèle mais sur un autre site ?
La vidange le soucis sur le pont c'est que je n'ai pas de bouchon de vidange en dessous, juste le bouchon à l'arrière.
Pages:  [1] 2 3 4 5 6 ... 10
Powered by EzPortal