Concours photo

Partenaires

Sur Facebook

avatar_lolo56

Thermostat, le quel choisir ?

Démarré par lolo56, 04 Juillet 2020 à 15:25:22

0 Membres et 1 Invité sur ce sujet

lolo56

Bonjour à tous,

Dans un autre post, j'indiquais avoir une petite fuite à la jointure du boitier de thermostat.
J'ai changé le joint + pâte à joint loctite noire sur un seul côté (car autocollant de l'autre), et j'aurai peut-être du mettre des 2 côtés, mais ça fuit toujours.
Comme il a été dit, c'est souvent que ces boîtiers ne sont pas bien plan !
Donc, je vais commander un autre boitier + nouveau joint + thermostat.
Cependant, pour mon véhicule j'ai le choix entre 3 températures: 71°, 82° et 88°

Lequel me conseillez vous, merci !

Mustanger

180°F comme l'origine. (82°C)

lolo56


lolo56

J'ai commandé ce boîtier avec son joint et vis Boitier chromé
J'espère que cela ne va plus fuir...
Je vais en profiter pour changer les durites

olive82

J'espère que les nouveaux modèles sont meilleurs que les anciens , sinon tu peux toujours contrôler la planéité de ton vieux modèle, et pour le calorstat moi j'ai mis un 82°et j'ai aussi un 88° de coté aux cas ou

lolo56

OK, merci olive82 !
Est-ce qu'il faut mettre du joint loctite entre le thermostat et le boitier ?
Il y en a sur mon ancien...

Mustanger

moi je mets toujours une très fine couche entre les deux.

lolo56


olive82

Oui, faut pas beurrer non plus  LOL  LOL  LOL  LOL

lolo56


lolo56

Bonjour,
Je viens de changer le boitier + thermostat + toutes les durites.
Ça n'a plus l'air de fuir  bien1

Mais, je viens de faire 10 kms  et mon aiguille température ne monte pas à la moitié comme avec l'autre thermostat (voir photo).
Egalement, lorsque j'appuie sur la durite du haut sur le radiateur, elle est blindée à bloc comme si elle était sous pression.
Avant je pouvais appuyer et écraser la durite après avoir roulé.
Tout ça est normal ?
Je pense avoir mis dans le bon sens le thermostat ?
20200707_180757_resized.jpg20200707_173207_resized.jpg20200707_161134_resized.jpg

lolo56

Re,
L'ancien thermostat était dans ce sens et j'ai remis le nouveau dans le même sens à priori...
20200707_161138_resized.jpg

L'ancien boitier plus plan:
20200707_174916_resized.jpg

Crgtmk9

La sonde de temperature d'eau étant sur la pipe d'admission, si la t° monte moins haut, c'est que le nouveau calorstat s'ouvre plus tôt, ou alors que l'ancien avait du mal à s'ouvrir.
En tout cas, côté T°, rien de choquant.
Pour ce qui est de la dureté de la durite, comme tu les as remplacées,tu ne peux pas faire de comparaison.
Tant que la température ne monte pas anormalement, il n'y a pas de raison qu'il y ai une pression anormale. T° et pression sont liées.

lolo56

OK, merci pour ta réponse  bien1
La durite est neuve c'est sur mais quand elle était vide avant que je remplisse, j'arrivais à l'écraser...

Le calorstat est bien dans le bon sens, je ne me suis pas planté ?

olive82

Tu devrais faire le teste de la casserole d'eau sur le gaz avec ton calorstat dedans, tu vas vite voir si il s'ouvre , et à combien , pour le teste tout est bon

Crgtmk9

Il est bien monté, le bulbe est bien côté "eau chaude".
Lorsque tu as testé la dureté de la durite, elle etait chaude ?
Arrivais tu à la tenir à pleine main sans te bruler ?

olive82

Si tu arrives à la tenir pendant 2 ou 3 secondes c'est que ton moteur n'est pas en surchauffe  bien1

Au début elle est molle, faut attendre que le moteur chauffe et que le calorstat s'ouvre, après elle devient dure , là c'est normal

lolo56

OK, merci pour ces infos  bien1
Oui en rentrant de mes 10 kms, j'ai pu laisser ma main 2/3 secondes pour essayer de l'écraser.
Je viens d'aller voir à froid, elle est redevenue toute molle, comme s'il n'y avait plus d'eau dedans  ::)

olive82


Crgtmk9


Sujets similaires (5)