Concours photo 2020

Partenaires

Sur Facebook

avatar_Mustang2992

Problème démarrage à chaud

Démarré par Mustang2992, 09 juin 2021 à 22:35:40

0 Membres et 1 Invité sur ce sujet

Mustang2992

Bonsoir à toutes et à tous !  rck

Je viens vers vous car dimanche ma belle a refusé de démarrer... j'avais fait environ 10km avec la voiture et j'ai caller à la station essence. Elle été chaude et impossible de la redémarrer .. elle a redémarré après 40mn ..
Recaller 2m plus loin au stop.. et la impossible de redémarrer de nouveau...( ça faisait 1 mois que je ne l'avais pas conduite et habitué à mon diesel au quotidien  sbhy)

Elle a redémarrer au câble direct..
Donc j'ai pensé problème de batterie.. j'ai recharger la batterie et niquel. Elle a démarrer au quart comme d'habitude..
J'ai vérifié la batterie.. 12.7 moteur coupé et 14,16 moteur démarrer.. Pas de perte de courant non plus.. je ne vois pas trop d'où viens le soucis...

Merci d'avance pour votre retour !!

P.J.

Je ne suis pas mécano (enfin pas encore, je suis en train de passer mon CAP!! ;D ), mais dans le passé j'ai fais des études de maintenance industrielle. Une des rare chose que j'ai retenu, c'est que quand il y a une panne quelque-part et que l'on arrive à se dépanner en agissant sur un organe, c'est cet organe qu'il faut analyser en premier  ;) ! Attention, ca ne veut pas dire que la panne vient de la...!!!
Je m'explique: Tu t'es dépanné en donnant plus de "patate" à ta batterie, donc le premier essai à faire est de mettre une batterie neuve. Ton alternateur peut donner de la charge, mais c'est pas pour ca que ta batterie la prend comme il faut non1 . Ensuite, il faut s'assurer que quelque chose ne risque pas d'endommager ta batterie: J'ai eu le cas sur une auto dont l'overdrive de la boitoto consommait beaucoup de courant, du coup plus de charge en mode crusing. Résultat, impossible de redémarrer après 1H30 d'autoroute, alors que ca chargeait bien au ralenti...
Quel était le symptôme du non redémarrage?: démarreur tournant normalement sans démarrage? Démarreur tournant lentement?....
Moi président, je limiterai la vitesse à 250km/h!

Mustang2992

Merci beaucoup de votre retour!
J'ai pensé batterie aussi vue que si je met les câbles elle démarre !
Mais elle est neuve et les résultats au voltmètre sont bons..  sbhy
J'ai vérifier entre la cose batterie moins et une vis du cache culbuteurs je n'ai pas de perte de courant..

Je peux essayer de voir avec une autre batterie pour essayer :/

toine10

elle à combien d'année ta batterie ? quand elle charge y a pas de fuite de liquide de batterie ? pas de bruit de sifflement ? (donc batterie neuve)

elle peut charger mais pas tenir la charge, bref de loin comme d'hab, c'est pas évident ...
.

tiens vu que c'est une batterie neuve, les évents sont ouverts ? (tu as 2 picots qui rendent la batterie étanche pendant le transport et donc il faut enlever les opercules sinon tu la bousille en mode d'utilisation normale)

filou96

Ma foi si elle est neuve ta batterie ???

Mustang2992

Elles est neuves de l'été dernier la voiture sort d'une restauration de 2 ans et demi..
Non pas de fuites ni de sifflement je vais aller vérifier les opercule j'avoue ne pas savoir.
En effet le problème viens peux être de la batterie malgré qu'elle soit neuve ^^

Quand elle démarre pas a chaud j'ai bien le bruit du démarreur mais elle démarre pas.

filou96

C'est quoi ta config ? L'allumage est d'origine avec fil résistif et mise à 12 V au démarrage via le solénoid ? Carbu ? Starter thermique ou électrique ou manuel ? Spacer ou pas ? Il passe ou ton circuit d'essence ? Ta pompe à essence est à priori OK ?

toine10

Citation de: Mustang2992 le 10 juin 2021 à 09:10:14Quand elle démarre pas a chaud j'ai bien le bruit du démarreur mais elle démarre pas.

tu tournes la clefs, le démarreur fait tourner le volant moteur mais il ne se met pas en route, c'est ça ?

si oui ... vérifier bougie - essence - filtre à air

ensuite réglage allumage ... y a forcément un loup

P.J.

Citation de: toine10 le 10 juin 2021 à 09:34:42tu tournes la clefs, le démarreur fait tourner le volant moteur mais il ne se met pas en route, c'est ça ?
J'ai déjà eu le cas d'un démarreur qui tourne, mas pas assez vitre pour démarrer la voiture! (je m'en souvient bien, c'était le matin du mariage de mon beau-frère et ils voulaient la voiture  ;D ). Bref, démontage, nettoyage, changement de charbon et il a eu une 2éme vie...
Moi président, je limiterai la vitesse à 250km/h!

Mustang2992

Oui le démarreur marche quand j'essaie de démarrer..
Ce que je capte pas c'est que si c'est  la batterie pourquoi elle redémarre a froid ??? 😅

Merci PJ je vais vérifier le démarreur. Le soucis c'est que quand je suis tombée en rade j'étais seule
Donc pas possible de voir ce qui se passe sous le capot en même temps.. ^^

Mais je vais refaire un test des que possible avec mon conjoint il me suivra avec la voiture et les pince et ont fera des essais..
Elle me rend dingue cette voiture.. sbhy

Bigblock428

peut etre une bobine défectueuse j'ai eu le problème calage à chaud mais démarre au quart de tour à froid

Crgtmk9

Et la methode du demarrage à chaud ?
Personne en parle ...
Comment tu t'y prends pour demarrer lorsqu'elle est chaude ?

filou96

C'est vrai parait qu'il y a une méthode que j'ai oubliée ;D Mais tu as raison, elle doit rester valable avec un moteur d'origine.

toine10

démarrage à chaud ... perso, c'est clef dans la fente, un quart de tour et une levée de piston "BOUM" ça démarre LOL

Bon à froid aussi mais y a 1 coup de pédale à l'accélérateur pour placer le cran du volet de starter automatique  ;D

filou96

Exactement comme Antoine, chaud ou froid ça pète tout de suite ( maintenant ;D )

Crgtmk9

@ Filou, Antoine, oui, je veux bien vous croire, mais les demarrages à chaud sont parfois un peu plus compliqué qu'à froid.
Entre le fait d'arreter le moteur et le redemarrer dans les 5mm ou dans les 15/20mn, il y a parfois une grosse différence.
C'est pour ça que je pose la question.

filou96

Oui oui tu as raison, il y a pleins de sujets sur les démarrages à chaud , nos cas perso sont différents et j'ai oublié la procédure d'origine, pompe à essence électrique + allumeur MSD ça pète.

Mustanger

moi j'ai ce souci et je me suis aperçu que quand la voiture est chaude et que je redémarre j'ai 3v au + de la bobine au lieu de 6.
du coup je vais changer mon neiman.

Mustang2992

Merci pour vos retours !
Bas démarrage à froid j'appuie 2 fois sur la pédale d'accélérateur et tout de clés elle démarre.
Et à chaud je tourne juste la clés.. mais la impossible j'entends le démarreur mais elle démarre pas je dois attendre 30mn pour qu'elle reparte.. et si je calle j'ai plus qu'à pleurer 🤣 et attendre 30mn..

Crgtmk9

Si tu veux faire l'essai.
 
- A froid, un appuis à fond pour envoyer un peu d'essence et surtout armer le starter est suffisant.

- A chaud si redémarrage presque immédiat après l'arrêt, se contenter de tourner la clé sans rien toucher d'autre doit suffire.
Pour un arrêt supérieur à 5 mn, appuiyer l'accelerateur à fond, tourner la clé et ne relâcher le pied que lorsque le moteur démarre.

Affaire à suivre ...

Sujets Similaires (5)

1335

Démarré par dingohd


Réponses: 74
Vues: 13585

2708

Réponses: 18
Vues: 6524

3265

Réponses: 55
Vues: 17029

3727

Réponses: 36
Vues: 15577