Concours photo

Partenaires

Sur Facebook

Poussoir qui claque legerement

Démarré par jojo28500, 03 Août 2019 à 22:53:06

0 Membres et 1 Invité sur ce sujet

jojo28500

Bonsoir a tous

Depuis un moment j'entends un clac clac coté passager surtout au ralenti mais vraiment léger quand je monte dans les tours le bruit du moteur cache le claquement

aujourd'hui j'ai refait un réglage complet des mes culbus dans les règles de l'art c'est a dire moteur froid en suivant cette méthode https://www.mustangv8.com/fr/moteur/reglage-soupapes-pour-les-noobs/   

et je me suis aperçue que sur 1 poussoir coté passager il reste mou quand j'appuie dessus je pense que c'est celui la qui claque j'ai fait tourner le moteur au démarreur quelque minute pour remplir le poussoir je remet en position le vilo en soupape fermé mais il reste encore un peut mou par rapport au autres qui sont impossible a appuyer

donc de quoi sa peut venir? j'utilise de la 10w40 peut être mettre une huile plus épaisse? ou produit miracle? mais j'y croit pas

quel risque si je roule comme ça en attendant l'hiver?

merci a tous   

   

olive82

Si tu roules comme ça tu va le finir ce poussoir et tu risques aussi d'entamer les autres, tu peux mettre de la 20w50 pour voir si tu as une amélioration sinon faudra le changer , tu comptes faire combien de km d'ici l'hiver ?

jojo28500

OK merci olive
je compte faire environs 1000 km, et je verrais cet hivers pour changer les poussoirs 

Homer3637

Une huile plus épaisse circulera moins bien, non ? donc je ne pense pas que la 20w50 améliore les choses.

Pascal-lrq

Si le poussoir est fatigué, de changer l'huile ne fera pas grand chose à part masquer le bruit.

Faut le changer, un conseil change les tous et n'oublie pas le rodage qui va avec.

Pascal

jojo28500

Je pense plus pour une saleté a l'intérieur du poussoir ou p'tet un défaut, j'ai changé mes poussoirs en 2017 et 7500 KM je pense pas que mes poussoirs soient déjà morts

pour l'instant je lui ai mis un peut plus de précontrainte (1/4 de tour de plus que les autres)  evl2   la pression d'huile et ok
mais le bruit et toujours présent surtout a chaud

je me rappelle j'ai roulé pendant un bon moment avec le niveau d'huile au mini avant que je me rende compte que ma jauge a huile n'était pas la bonne il manquai au moins 2 litres


 

Pascal-lrq

Je ne sais pas si mettre plus de contrainte est une bonne idée.

L'effort sur toute la chaine de culbuteur, poussoir, tige, basculeur et soupape va augmenté au risque que l'un des éléments ne casse.
Je sais c'est contraignant de changer les poussoirs mais c'est plus sur.

S'il fait plus de bruit à chaud, c'est qu'il ne garde pas la pression (l'huile étant plus fluide). Tu as le problème inverse de moi, J'en ai un qui fait du bruit à froid... (mes poussoirs sont neufs).

Tu as quoi comme moteur et tu as quelle quantité d'huile ?

Pascal

olive82

C'est vrai que pour le prix d'un jeu complet chez Rockauto , faut pas hésiter , la 20w50 c'est que du dépannage mais on sait jamais ça peut suffire même si tu as roulé un moment sans le bon niveau d'huile

Par contre ça ne sert à rien de faire un réglage plus ' serré '

Sujets similaires (4)

3 Réponses
1397 Vues

3 Réponses
1361 Vues

1 Réponses
1308 Vues