Inscription

Veuillez vous inscrire pour accéder à l'intégralité du forum et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2020

Partenaires

Sur Facebook

avatar_vincent72

Elle petarade

Démarré par vincent72, 03 avril 2021 à 16:42:48

0 Membres et 1 Invité sur ce sujet

vincent72

Enfin elle démarre ( mustang 67)mais elle petarade au niveau du carburateur
Comme si tous les ts les cylindres ne fonctionnaient pas
Merci de vos lumières

La vidéo est trop lourde je ne peux bous la joindre

olive82

Tu as vérifié l'ordre de tes fils d'allumage ?


jojo28500

Si tu as démonté ton allumeur il a du se décaler d'une dent, si tu as une lampe strobo ça te permettra de régler le bonne avance
ou sinon tourne le un peut d'un sens ou l'autre et le régler a l'oreille en attendant d'aller dans un garage

dominique

oui regarde calage et ordre allumage 
 

vincent72

Bonjour les Mustangeurs
Mon voyant d huile reste allumer
Y aurait il une relation avec la tige située en dessous de l allumeur qui a été retiré plusieurs fois ,puis je faire tourner cette tige avec une perceuse pour m assurer du bon fonctionnement de la pompe
Merci par avance de votre éclairage
Excellent Dimanche
 

dominique

la elle tourne comment?


toine10

Citation de: vincent72 le 04 avril 2021 à 08:04:09Bonjour les Mustangeurs
Mon voyant d huile reste allumer
Y aurait il une relation avec la tige située en dessous de l allumeur qui a été retiré plusieurs fois ,puis je faire tourner cette tige avec une perceuse pour m assurer du bon fonctionnement de la pompe
Merci par avance de votre éclairage
Excellent Dimanche
 

si tu retires la tige et qu'elle est mal remise, la pompe à huile tourne pas, donc tu flingues ton moteur ... ça serait bien de vérifier  ;D

jojo28500

+1 assure toi que la pompe tourne, comment et la pression d'huile ? sur le TDB

dominique

oui mais si elle tourne comme une patate 

Crgtmk9

Heu .... sans pression d'huile, tu es joueur toi !

olive82

Faut surtout s'assurer que la tige d'entrainement de la pompe à huile est bien mise et non tombée dans le fond du carter, j'ai déjà vu ça smk  smk  smk

Tu peux faire tourner cette tige avec une perceuse pour te confirmer que la pompe à huile fonctionne bien , pour ça il te faut une rallonge, faut aussi enlever un cache culbuteurs pour voir l'huile remonter sur les culbuteurs , important ta perceuse doit tourner dans le sans anti horaire ( donc sens inverse ) , ah oui , ta perceuse va chauffer c'est normal  smk  smk surtout si tu as de là 20w50 dans ton moteur

SERGIO 52

Citation de: olive82 le 04 avril 2021 à 12:49:11Faut surtout s'assurer que la tige d'entrainement de la pompe à huile est bien mise et non tombée dans le fond du carter, j'ai déjà vu ça smk  smk  smk

Tu peux faire tourner cette tige avec une perceuse pour te confirmer que la pompe à huile fonctionne bien , pour ça il te faut une rallonge, faut aussi enlever un cache culbuteurs pour voir l'huile remonter sur les culbuteurs , important ta perceuse doit tourner dans le sans anti horaire ( donc sens inverse ) , ah oui , ta perceuse va chauffer c'est normal  smk  smk surtout si tu as de là 20w50 dans ton moteur
+1rnk  Tout est dis  bien1 rnr

vincent72

Merci à tous et oui la tige était au fond du carter d huile  ::) pas bon pas bon  :'(

jojo28500

Ou la la  sbhy  j'espère que ta pas tourné trop longtemps comme çà

toine10

première chose au démarrage : avoir une pression d'huile, peu importe combien, il faut au moins que ça lubrifie

ensuite les fuites essence - huile - ldr

et enfin regarder ce qui va pas : pression trop haute, trop basse, compressions différentes

puis affinage de l'allumage

et seulement après l'affinage essence (les ratatouilles et reprises qui merdent, on s'en branle sur un moteur qui tourne déjà, qui est huilé, qui à ses compressions et pas de fuite) on prépare pas un 1000m ou un 100m avec le coeur en vrac

olive82

C'est vrai que sans pompe à huile on va généralement pas très loin , j'avais déjà vu le coup de l'axe de pompe à huile qui tombe dans le fond et le mec en avait donc mis un autre..........mais sans enlever le 1er  LOL  LOL  LOL

On retrouve souvent beaucoup de choses dans les carter d'huile bien1  bien1  bien1

vincent72

Et bien voilà tout est en place tige et carter remontés allumeur en place
A nouveau 20w50 neuve + p18 mecarum à 4 %
La mumu à démarrer au 1/4 de tour et
J ai fais 20 km en campagne tout à l air  OK
Encore merci pour vos précieux conseils on a

vincent72

Apprend à tout âge

jojo28500

Impeccable  bien1

Heu par contre t'es sur de ton produit miracle  ???

moi a ta place je mettrai de l'additif au Zinc pour les poussoirs-cames 

olive82

Impeccable , encore une histoire de réglée grâce aux bonnes âmes du forum  bien1  bien1  bien1

L'additif ZDDP sert surtout quand on change d'AAC et de poussoirs , après c'est pas forcément la peine d'en mettre , mais c'est vrai que pour le prix que ça coute , une dose après une vidange ne peut pas nuire bien1

Sujets Similaires (5)