Inscription

Veuillez vous inscrire pour accéder à l'intégralité des sections du forum, aux images et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2021

Sur Facebook

Culbuteur 302

Démarré par loran, 21 Mai 2022 à 16:05:12

0 Membres et 3 Invités sur ce sujet

loran

Salut,
Samedi cliquetis de plus en plus présent côté conducteur...
Je me décide aujourd'hui à enlever les caches culbuteurs ... souci il y en a 2 de travers  :o  :o
Cote passager un seul ..  ??? Je me documente sur le forum pour les régler jamais fais ça  8) en espérant que mes tiges ne soient pas tordues  sroll image.jpgimage.jpg 

filou96

Edit : les photos se sont affichés , ça change tout ;D

loran

Ça m'a l'air pas trop mal , la tige n'est pas tordue :v: image.jpgimage.jpg 

filou96

OUahhhhhh   :o  :o

Tu as des self aligning rocker, tu vois bien les 2 rebord de chaque coté de la zone d'appui qui maintiennent le culbu centré sur la queue de soupape , pas de guide plate donc , pour qu'il s'échappe de la queue de soupape comme ça il faut bcp de jeu , ça veut dire ressort cassé ou poussoir hydraulique mort , ou tige tordue , ou très très mauvais réglage , ou tout ça à la fois ... sinon le culbu ne peut pas sauter de la queue de soupape.
Si ton moteur est vieux et que tu identifies un de ces défaut , il vaut mieux faire la totale et tout changer poussoir tiges culbus et vérifier les ressorts.
Si il est récent à toi de voir mais il y a une raison que tu dois identifier

loran

Merci,
Non le moteur a été refait il y 4 ou 5 ans et n'a pas bcp tourné depuis 5000 Kms env . Les poussoirs ont été changés ...
La çà dépasse un peu mes compétences  non1

filou96

Bah oui mais tes culbus n'ont pas pu sauter comme ça sans une bonne raison qu'il faut trouver si tu ne veux pas risquer de tout casser.

Donc ne la fait plus tourner et direction mécano si tu ne sais pas faire

Ce n'est pas très compliqué de vérifier tiges poussoirs et de faire un bon réglage de culbu, je pense qu'il y a des tas de tutos un peu partout

Déja une surface plane : tu fais rouler tes tiges tu verras rapidement si une est voilée, tu regardes aussi si pas bouchées.

Ensuite examen de tous les ressorts de soupapes , surtout les 2 de travers

Ensuite tu appuies sur les poussoir avec les tiges , ils doivent s'enfoncer doucement et remonter par le petit ressort interne , car ils ne sont plus sous pression d'huile , si un ne s'enfonce pas , peut être y a t il encore de l'huile dedans mais ta tige doit dépasser autant  que pour les autre , je veux dire qu'il ne doit pas rester collabé.

Ensuite l'idéal serait qd mème de vérifier le circuit d'huile en les mettant sous pression en primant la pompe avec une perceuse sens anti horaire , de l'huile doit remonter par les tige et ils doivent  tous être durs sous pression et pas affaissés ( si tu ne peux/sais pas faire tu passe l'étape )

Vérifie les goujons aussi , ils sont pressés et pas vissés , mets une règle en long sur leur extrémité et regarde si les têtes sont au même niveau , si un dépasse : possible début de désertissage

Ensuite un bon réglage de culbu , à un poil près tes vis de réglage doivent être à peu près toute au même niveau , je veux dire si tuu en a une vissée 5 mm de plus que les autres = poussoir naze.

Enfin tu croises les doigts et tu démarres

Ouff ... voila l'idée la plus simple

olive82

Pour voir si tes tiges sont pas tordues tu les fais rouler sur une vitre en verre  bien1

Quand tu as dévissé tes culbuteurs , ils te paraissaient serrés ou pas trop ?

Il faudra aussi vérifier l'état de tous les autres , pour voir si il n'y a pas là aussi un signe d'usure

loran

 bien1
Sur les 3 culbuteurs de travers pas d'usure sur les tiges de soupapes .Les tiges roulent bien à plat pas tordues et ne sont pas bouchées  .Les ressorts ne sont pas cassés  bien1
Je n'ai pas bcp roulé avec ce bruit ...
Je vais faire appel à un ami !  smk  smk
Olive 82 help  :v: !

olive82

Vu que ton moteur a été refait , pour moi c'est juste un manque de serrage des culbuteurs , qui à la longue ont pris du jeu , donc je vérifie en 1er l'état de tes tiges et si elles sont droites tu remets des culbuteurs neufs et tu remontes direct pour faire un essai , et avant le démarrage tu fais tourner ta pompe à huile avec une perceuse pour voir si l'huile remonte bien partout dans tes deux culasses , si c'est la cas c'est que c'est bon .

Poussoirs HS , je ne pense pas , maintenant faudrait savoir ce qui a été changé quand le moteur a été refait

filou96

Ah bah d'accord LOL Allez au taf Olive ;D

loran

Olive nos  messages se sont croisés  ;D
Non les culbuteurs me semblent pas trop serrés  ??? mais je n'ai pas de comparaison  >:(

filou96

Je pense qu'il parlait de trop déssérrés ( manque de serrage ) , trop de jeu quoi

loran

Oui j'arrive tous  à les faire bouger en latéral  ::)

olive82

Déjà pour commencer tu peux déjà acheter des culbuteurs.....

C'est dommage , j'en ai un jeu complet neuf mais c'est pour 66 et ils ont pas les 2 épaulements comme les tiens , c'était une erreur de commande, moi mes culasses sont de 70 smk  smk

C'est quoi l'année de tes culasses ?

olive82

Moi par exemple , sur mes culasses de 70 , les culbuteurs ont un couple de serrage, faudrait savoir si sur une 68 c'est pareil ou si faut juste tourner les tiges puis serrer en fonction du jeu.....

Ton bruit est apparu d'un coup ou progressivement ?

olive82


loran

Culasses d'origine 68 c'est marqué 8822. 4 V  302

Pourquoi changer les culbuteurs il ne semblent  pas usés .
L'huile remonte bien quand il tourne au démarreur et la pression est bonne au Mano quant il tournait  smk

loran

Les bruit est apparu samedi au démarrage et s'est en s'amplifie donc j'ai tout stopper  >:( dom

olive82

Il faudrait en démonter un qui n'a pas bougé et comparer ( à l'envers ) pour voir si pas d'usure entre les deux

filou96

Vu tous les éléments que Loran raconte , je pense plus à un mauvais réglage , car les poussoirs 2 ou 3 en rade en même temps j'y crois pas
Goujons en voie de désertissage à vérifier ça prends 1 mn
Je penses juste au vu de tout ça que réglage pourri avec plein de jeu , donc les culbus  saute
Donc en gros un réglage de culbu correct et ça roule