Concours photo

Partenaires

Sur Facebook

avatar_Kryztov

Surconsommation d'huile

Démarré par Kryztov, 02 juin 2018 à 09:05:15

0 Membres et 1 Invité sur ce sujet

Kryztov

Bonjour à tous,

J'ai ouvert un thread ici sur l'apparition du voyant moteur dont la cause finale semble être une surconsommation d'huile.
Sur les 8 litres, il ne restait plus que 3 litres en 10.000 kms.
Il est possible que la concession Ford qui a fait la révision l'année dernière n'ait pas mis la bonne quantité d'huile, mais impossible à savoir et à prouver.
Je précise que je ne fais pas de circuit et respecte les limitations de vitesse (petites accélérations en sortie de village mais rien d'exceptionnel et 2/3 des 10.000 kms calé à 110)
Le garage m'indique que si le problème es isolé il est probable que les ingénieurs Ford débarquent et que ça dure une plombe... voire que la garantie ne s'applique pas.

Bref quelle est votre consommation d'huile (sur V8) ?
Devez-vous en rajouter régulièrement ?
Est-ce un problème connu ?

Merci pour votre aide

manu-gt

je pense pas que tu aurai pu faire 10 000km avec 3 litres d'huile sinon je ne vois pas l'intérêt  d'avoir 8 litres

Kryztov

Citation de: manu-gt le 02 juin 2018 à 09:16:10
je pense pas que tu aurai pu faire 10 000km avec 3 litres d'huile sinon je ne vois pas l'intérêt  d'avoir 8 litres

Le truc c'est qu'ils ont peut être mis 5l (la quantité standard...) et que le moteur aurait mangé 2 litres...

manu-gt

oui mais elle fumerai a l'echap si il y avait comme consommation d'huile

Kryztov

C'est bien le problème, où est passée l'huile ? Rien dans le garage sous la voiture et pas de grosse fumée derriere...

simbaseb

Moi aucune consommation d'huile entre deux révisions sur un an et environ 7000 km
Bizarre quand même ton histoire ???

Kryztov

En fouillant un peu, j'ai retrouvé un sujet sur le forum concernant la consommation d'huile très aléatoire mais à priori connue du coyote (aux US en tout cas). En gros la moitié des mumus ne consommeraient pas d'huile mais 5% peuvent consommer jusqu'à 5l et plus entre 2 révisions ! Sauf que je ne le savais comme beaucoup surement...
Pourquoi la concession n'alerte pas les acheteurs et surtout aucun rappel pour faire un contrôle à 6 mois par exemple... Pire j'ai du les relancer pour la révision annuelle...
Le plus dingue c'est que je suis repassé à la concession fin avril et mai mai et qu'ils n'ont rien vu...
La loose...

ying-yang

Même si ça ne fume pas, on peut consommer l'huile par l'échappement : si les segments ont un pb, l'huile est en permanence, et petit à petit, consommée.

Il est surprenant qu'une voiture moderne mange autant d'huile. C'en est même délirant ! 5l entre 2 révisions, c'est beaucoup !
Quelle raison est donnée par ceux qui ont annoncé que cela arrivait à certains coyottes ?

Kryztov

Pas de raison particulière, c'est carrément Ford qui indiquerait qu'il serait normal que le coyote puisse consommer jusqu'à 1l pour 1.500 miles soit 2.500km...
Quand je pense que ma clio qui a 5 ans bouffe bas un gramme d'huile en 30.000kms, ya un gap...

Kryztov

Question ouverte :
Sur ma clio 4 ou mon C4 Picasso, à l'allumage de l'électronique tous les voyants s'allument témoin d'huile compris.
Par contre sur ma mumu, le voyant moteur s'allume bien (comme l'airbag & co) et disparait une fois le moteur allumé, mais pas le témoin d'huile.
Quand en est-il pour vous ?

Kinae

Citation de: Kryztov le 11 juin 2018 à 23:21:04
Question ouverte :
Sur ma clio 4 ou mon C4 Picasso, à l'allumage de l'électronique tous les voyants s'allument témoin d'huile compris.
Par contre sur ma mumu, le voyant moteur s'allume bien (comme l'airbag & co) et disparait une fois le moteur allumé, mais pas le témoin d'huile.
Quand en est-il pour vous ?

Témoin d'huile ? As tu une photo ou un schéma pour montrer le témoin qui reste allumé chez toi ?
Si c'est celui en bas à gauche, en dessous du compte tour moteur c'est le thermomètre de température de l'eau et il est toujours allumé car il est rétroéclairé.

Je dis ça car plusieurs personnes ont déjà confondu avec un témoin allumé au cas où
Keeping it stock as much as possible ; Ford Performance Touring exhaust by Borla ; Front LED light

Une réponse vous a été utile ? N'hésitez pas cliquer sur "Remercier" en haut à droite de la réponse bien1

Kryztov

Non non Kinae, je parle bien du témoin d'huile rouge, équivalent au voyant batterie.
Donc pas l'aiguille avec la jauge ;)

Kinae

Citation de: Kryztov le 27 juin 2018 à 18:09:04
Non non Kinae, je parle bien du témoin d'huile rouge, équivalent au voyant batterie.
Donc pas l'aiguille avec la jauge ;)

bien1 si c'est ce témoin là :
[attach=1]

Moi non plus il ne s'allume pas (je viens d'aller tester)
Keeping it stock as much as possible ; Ford Performance Touring exhaust by Borla ; Front LED light

Une réponse vous a été utile ? N'hésitez pas cliquer sur "Remercier" en haut à droite de la réponse bien1

Kryztov

Oui c'est bien ce témoin.
Ca veut au moins dire que l'ampoule n'est peut-être pas en cause...
Merci.

Petit Cheval

Citation de: Kryztov le 03 juin 2018 à 23:03:55
..c'est carrément Ford qui indiquerait qu'il serait normal que le coyote puisse consommer jusqu'à 1l pour 1.500 miles soit 2.500km...
Tous les constructeurs ont admis comme raisonnable une consommation d'huile qui  pour l'utilisateur est hallucinante  :o
C'est la raison pour laquelle il vaut mieux vérifier ses niveaux régulièrement, y compris après une vidange  goodjob01

autoamore

Il y a qq années déjà, et je parle d'un 4 cylindres classique de chez nous, un concessionnaire m'a aussi repondu que consommer 1l d'huile tous les 2 ou 3000 km reste possible. Il semble que les chaînes de fabrication ne soient pas tres regulieres.

Envoyé de mon SM-G950F en utilisant Tapatalk


coupé 66

Bonjour à tous

Je m'interesse aussi grandement à ce problème de consommation d'huile sur le coyote 5.0

Il est vrai qu'on voit de tout, certains qui ne consomment pas une goutte, d'autres qui consomment un peu et d'autres beaucoup.

J'ai moi même remarqué une petite consommation, environ 0.25L / 1000 et je ne sais trop quoi en penser.
Le moteur est très peu kilométré donc peut etre celà explique la chose.... je ne sais pas.

Je suis aussi presque certain que le niveau était certainement pas au maxi quand elle est sorti d'usine.

Dans l'attente de vos remarques sur ce point et l'évolution du problème pour ceux qui rencontrent ce problème de conso.

Merci  ;)

manu-gt

tu peux pas savoir si elle consomme de l'huile vu que tu sais pas si tu était au max
Fait le niveau et contrôle dans 500km

coupé 66

J'ai fais un test sur 1000kms ça semble descendre légèrement sur la jauge mais l'huile est tellement propre que c'est une galère pour faire une mesure précise.
J'ai déjà tiré la jauge quand elle était neuve mais l'huile est tellement transparente qu'on ne voit pas où elle s'arrete vraiment.

Après avoir lu plusieurs forums américain, il semblerait que lorsqu'ils mettent les 7,6L dans le moteur, le niveau n'atteint que la moitier de la jauge et que par conséquent, en en mettant à chaque fois au maxi, l'huile se retrouve donc consommée par le moteur.
ça me parrait bizarre cette histoire, et il y a tellement de forums divergeant que c'est le bazar pour s'y retrouver et savoir le faux du vrai

Kryztov

C'est clair que le niveau d'huilr est merdique sur la tige.
Super dur à lire.

Il faut nettoyer plusieurs fois et être pas loin d'une source de lumière pour faire briller l'huile.

Bon courage  bien1