Concours photo

Partenaires

Sur Facebook

avatar_Scream

Scream and Capucine ^^

Démarré par Scream, 02 Juin 2015 à 18:03:18

0 Membres et 2 Invités sur ce sujet

Scream

Bon je suis allé chez norauto ce matin et j'ai pris une 80Ah 740A C'est good ?
Elle est un peu grande et dépasse un peu du logement de batterie mais rien de bien méchant,
par contre j'ai du déplacer le solenoide une idées pour boucher les trous ?

[attach=1]

Ah au faite j'avais oublié de préciser mon garagiste a looker le carbu car je lui avais dis que par très forte accélération ma mumu "toussotait", il m'a expliqué que mon carbu est un 600 CFM
peut être un peu gros pour elle et qu'il aurait mieux fallu un 450 CFM...

scal

j ai un 650 et elle ne toussote pas  ;D
ton moteur est stock ?
L ideal sur un 289 ou 302 stock c est 500 cfm.
Filtre a essence ou pompe de reprise a voir

Scream

"Logiquement" mon moteur est stock  :-X ??? :)

Sur nos mumu il y'a bien qu'un seul filtre à essence c'est ca ?

Lui (entouré):
[attach=1]

Par contre la pompe de reprise je vois pas c'est quoi et ou c'est  ??? ;D

scal

oui, il y a un filtre dans le reservoir aussi.
c est pas le fait que ce soit un 600 qui fasse ça

Scream

Mouai je me disais aussi que dans son peut etre il avait un doute et qu'il me parlait d'un controle plus poussé la prochaine fois... affaire a suivre  bien1

C'est good la batterie ?  ;D

Scream

Bon ben j'ai branché la nouvelle batterie ce matin après l'avoir chargé à fond cette nuit et nikel elle a démarré au quart de tour !! Avec plus de patate qu'avant !
J'ai voulu faire un peu plus de test...
J'ai donc pris mon multimètre et testé la batterie a froid ce qui ma donné 12,88V déjà c'est ma l'air bon.
Puis j'ai looké sur internet comment tester l'alternateur, et la tension au démarrage..
Donc toujours le multimètre branché j'ai démarré la belle et j'ai eu 11v de tension puis j'ai laissé tourné un peu le moteur tout en accélérant un peu et la, la tension n'a pas dépassé les 12,54v !! :-/
Donc si je me trompe pas apparement l'alternateur est HS et ne recharge pas ma batterie ?!
Arffff :'(

Dimitri86

Superbe voiture scream, as tu eu la surprise quand tu te balladais d'avoir des saluts de motards enfin ceux sur Harley? C'est sympa je trouve.

Thierry

Citation de: Scream le 05 Juillet 2015 à 10:41:34
...
Donc si je me trompe pas apparement l'alternateur est HS et ne recharge pas ma batterie ?!
Arffff :'(

Oui. :(

Par contre ça peut aussi être le régulateur qui est HS. Voila un sujet qui te sera utile pour trouver l'origine de la panne:
https://www.mustangv8.com/fr/electricite/alternateur-qui-ne-charge-pas-!!!/
Mon autre passion:
Photographie

Scream

Citation de: Dimitri86 le 05 Juillet 2015 à 12:29:40
Superbe voiture scream, as tu eu la surprise quand tu te balladais d'avoir des saluts de motards enfin ceux sur Harley? C'est sympa je trouve.


Merci Dimitri86  :) Oui j'ai eu le salut d'une Harley une fois ^^  bien1

Citation de: Thierry le 05 Juillet 2015 à 15:55:53
Citation de: Scream le 05 Juillet 2015 à 10:41:34
...
Donc si je me trompe pas apparement l'alternateur est HS et ne recharge pas ma batterie ?!
Arffff :'(

Oui. :(

Par contre ça peut aussi être le régulateur qui est HS. Voila un sujet qui te sera utile pour trouver l'origine de la panne:
https://www.mustangv8.com/fr/electricite/alternateur-qui-ne-charge-pas-!!!/


Je suis une vrai quiche en électricité et je sais à peine me servir d'un Multimetre  :-\ Donc chaud lol
Si j'ai bien compris le régulateur de tension c'est cette boite bleu ?
[attach=1]

D'apres le test que tu m'a mis ( merci beaucoup  ;) ) j'ai donc compris que j'étais en sous-voltage mais j'avous avoir un peu de mal a faire le test  gbley
Si j'ai bien compris je met mon multimetre rouge sur la borne F du Régulateur et ma masse noir sur le boulon entouré sur la photo c'est bien ca ?

Mon Multimetre est bien configuré comme ca ? Ça me donne 33,5
[attach=2]

Scream

Je suis allé ce matin chez mon ti garagiste et c'est bien ce que je pensais Alternateur HS donc il va regarder et me faire un devis  bien1

Dont_mess_with_V8

Si c'est l'alternateur et pas le faisceaux ou le régulateur en plus c'est très simple a changer. A la porte du premier mécanicien du dimanche  ;D

tu peux sûrement le faire toi meme

Scream

Yes !! apparement ca ma l'air relativement simple mais mon garagiste le montera en même temps que ma poulie damper sans trop rien me compter apparemment donc t'en qu'a faire vu qu'elle sera sur un pont autant pas trop me faire flic ... a voir ...

Scream

Moteur nikel chrome après un bon ti nettoyage  bien1 ;D :D

[attach=1]
[attach=4]
[attach=3]

THE ZUKE

 ap:lo ap:lo pour le nettoyage  bien1

Il est très chouette ton moteur.  :o
         

https://www.mustangv8.com/fr/votre-mustang-et-vous/red-popette-(tout-est-dans-le-titre)/msg722912/#msg722912

https://www.youtube.com/watch?v=b5jSprnGzgg

Parfois des évènements particuliers dans la vie d'un enfant le marqueront à jamais : CHROMES & FLAMMES et MAD MAX.

desmo78

Effectivement c est bien propre  et ca a de la gueule avec ce orange.  bien1
Dodge Challenger 73' 383ci Bvm 4
Mon Ex: Mustang 66 289ci Ba Tahoe Turquoise  "Cali"

Scream

Merci à vous ^^ Ça m'a pris du temps mais le résultat est la  bien1 >:D

J'ai emmené ma belle ce matin pour son expertise et tous c'est bien passé, l'expert très sympas et avait l'air de bien si connaître en véhicule de collection  :)
Donc rassurant ! Le rapport est en cours mais il l'a trouvé en très bonne état générale et très propre ( Tu m'étonnes j'arrête pas de la frotter :P )

Il m'a conseiller de rajouter une barre de traction arrière (Rear anti sway) un modèle dans ce genre:
[attach=1]

Et de mettre ça aussi (par contre je sais plus c'est quoi  ??? )
[attach=2]

Afin d'améliorer le confort de la caisse et de faire faire moins de va et viens sur l'ensemble transmission...
Quelqu'un peu m'éclairer un peu plus que ça ?

Et hier soir en nettoyant l'antre du monstre... j'ai remarqué une petite coupure sur l'un des faisceaux d'allumage et les expert en ont trouvé 2 autres sur les faisceaux.
Qu'en pensez vous ?
[attach=3]

[attach=4]

Et voici l'alternateur qu'il ma commandé:
http://www.rockauto.com/catalog/moreinfo.php?pk=999792&cc=1332313&jnid=483&jpid=3

scal

Des tractions Bar.
Franchement a partir de 400cv pourquoi pas mais en dessous aucun interet.
La barre anti coulis a l'arriere ok par contre

Pour le faisceau c'est pas bien grave et a l'occasion change les fils.

Thierry

Oui les tractions bar permettent de réduire l'effet "wheel hop", les roues qui sautent pendant les fortes accélérations comme sur cette vidéo mais c'est pas vraiment utile si tu ne fais pas de drag et que le moteur est d'origine:

https://www.youtube.com/watch?v=nozSE4VI55E
Mon autre passion:
Photographie

Scream

Citation de: scal le 10 Juillet 2015 à 14:51:34
La barre anti coulis a l'arriere ok par contre

Pour le faisceau c'est pas bien grave et a l'occasion change les fils.


Anti roulis pas coulis lol voyons  :D Ok merci Scal je verais ca par la suite ;)

Pour les fils (faisceau d'allumage) de bougies il y a un modèle précis un diamètre a prendre ?
J'aurai bien pris des fils d'une autre couleurs ...  ???

Citation de: Thierry le 10 Juillet 2015 à 23:05:29
Oui les tractions bar permettent de réduire l'effet "wheel hop", les roues qui sautent pendant les fortes accélérations comme sur cette vidéo mais c'est pas vraiment utile si tu ne fais pas de drag et que le moteur est d'origine:

http://www.youtube.com/watch?v=nozSE4VI55E


La j'apprends un truc je connaissais pas le Wheel hop !! :o
Et non pas de drag et moteur d'origine  bien1 :)
Merci Thierry


scal

8mm les fils
ah oui coulis c est pour les tomates  smk