Concours photo 2020

Partenaires

Sur Facebook

avatar_fab6313

vibrations volant

Démarré par fab6313, 03 juillet 2019 à 09:15:03

0 Membres et 1 Invité sur ce sujet

fab6313

Salut à tous !
Je suis toujours en recherche d'une solutions pour régler mes soucis de vibrations dans le volant au dessus de 40-50mph. Ces vibrations sont présentes à certains tr/min et persistants à le décélération même en repassant en dessous de ces tr/min. j'ai fait essayer ma voiture à un mécano qui verrait comme symptôme possible un souci de roulements de boite (4 vitesses manuelle). J'ai une légère fuite au niveau du joint spy de sortie de boite et un peu de jeu vertical sur l'arbre. Il à également détecté du jeu au couple conique au niveau du pont.
Pour vous quel est le meilleur point de départ dans cette histoire?
réfection boite ou pont?
J'espère être assez clair  ;D
Merci à vous

olive82

Pas de jeu au niveau des croisillons ?

Tu as testé ta voiture sur un pont , moteur tournant , avec une personne en dessous pour regarder d'ou ça peut venir ?

fab6313

Non pas de jeu ils sont récents et graissés. De même l'arbre à l'air d'être récent il y a un autocollant encore présent dessus.
Les 2 problèmes détectés sont:
-léger jeu au niveau dents du pont.
- jeu vertical en sortie de boite.
Le fait d'accélérer plus fort semble atténuer un peu ces vibrations. Elles disparaissent ou presque vers 70-80 mph.
Pour info les vibrations sont atténuées mais toujours présentes avec l'arbre démonté.
Tout cela testé sur un pont moteur tournant Olive !
J'espère être compréhensible.
 ;D


olive82

Ok


J'imagine que tes roues sont équilibrées ?

Cylindre bloc de boite ?

fab6313

Oui j'ai refait le train avant complet, silents blocs, vérin de direction, équilibrage et para.
Tous les silents-blocs sont ok.
je nage... help1

olive82

Donc du coté de tes 4 roues c'est bon, équilibrées et donc pas voilées .

Jeu dans les arbres de pont arrière ?

Quand le voiture est levée de l'arrière et qu'on tourne les roues , pas de bruit ? pas trop de jeu ?

Quand on entend ta vibration, c'est uniquement quand tu accélères ? à ce moment là tu as essayé de mettre au point mort ( N ) , en roue libre , pour voir si tu as toujours cette vibration ?

fab6313

Citation de: olive82 le 03 juillet 2019 à 14:52:15Donc du coté de tes 4 roues c'est bon, équilibrées et donc pas voilées .

Jeu dans les arbres de pont arrière ?

Quand le voiture est levée de l'arrière et qu'on tourne les roues , pas de bruit ? pas trop de jeu ?

Quand on entend ta vibration, c'est uniquement quand tu accélères ? à ce moment là tu as essayé de mettre au point mort ( N ) , en roue libre , pour voir si tu as toujours cette vibration ?

-Pas de soucis sur l'équilibrage des roues
-Il y a un léger jeu dans le pont en bloquant l'arbre et une roue et en faisant bouger l'autre.
-La vibration démarre à partir de 40-50 mph à l'accélération et persiste à la décélération, idem en repassant au point mort et idem moteur coupé.
Pour mon mécanicien, il est probable que les roulements de boite soient en cause, tu attaquerais de quel coté Olive?

magone1

Bonjour, je suis celui qui a un peut regardé les différents symptômes de l'auto à Fabien. Pour répondre, j'ai deposé l'arbre de transmission longitudinal et même en entraînant seulement la pignonnerie de boîte il y a une légère vibration aux mêmes vitesse. (moins forte, car on entraîne aucune masse, mais présente quand même).
Ensuite il n'y a aucun jeu sur la transmission longitudinale, par contre entre l'entrée du pont et les roues il y a un jeu assez prononcé qui ressemble pour moi à un jeu d'entre dents trop important... Je ne sais pas si je suis assez clair, c'est pas facile à expliquer par clavier...

olive82

Ok


Donc je dirai qu'il faut ouvrir le pont et contrôler l'état des pignons/ couple conique , voir déjà si le boulon central est bien serré , bref faut ouvrir et au final vous allez certainement refaire ' tout ' et repartir sur une bonne base  :v:

Je pense que déjà en enlevant l'huile du pont il risque d'y avoir de la limaille , voir des petits morceaux

Si c'est le cas, ça serait bien de nous faire un petit post avec photos et explications , ça sert toujours pour les autres  bien1

fab6313

Ok Olive!
Pas de problème pour le post de réparation!
Donc pour toi il vaut mieux privilégier le pont avant la boite?

olive82

J'en reviens à ton titre ' vibrations volant '

Normalement quand on a des vibrations dans le volant ça vient plutôt du train avant , quand vous avez fait les essais sur un pont, il y avait toujours cette vibration dans le volant ?

magone1

Oui les vibrations étaient toujours présentes. C'est pas seulement dans le volant que ça vibre, c'est bien l'ensemble de l'auto... C'est peut être une option sièges massants cachée Fabien ? (mauvaise blague OK...)

olive82

Cylindre bloc moteur et boite sont bons ?

fab6313

Ils semblent en très bon état voir récents, mais difficile a tester sans démonter.

Fross

Peut être un problème sur un pneu.
Même équilibrés, un de tes pneus à peut avoir un problème, parfois invisible à l'œil.
Essaie de permuter avant/arrière et fais un essai.
Ça coûte rien. ;)
https://www.mustangv8.com/fr/index.php?topic=45096.msg1050793#msg1050793
Mustang 1969, Coupé hardtop, 302ci-2V, C4, Dark moss green/standard black interior/black vinyl top, PS, AC, exterior decor group, tinted windows, AM radio.

Sortie des chaines de San José, Californie le 24 février 1969. Vendue neuve par Harrold Ford, Sacramento, Californie le 27 février 1969.

olive82

Oui ça coûte rien, mais normalement il aurait vu quand il a équilibré ses 4 roues

Fross

Pas forcément. La roue peut être équilibrée mais avoir un défaut sur la bande de roulement et causer des vibrations.

Autre possibilité, Fab6313 a perdu un plomb d'équilibrage depuis que les roues ont été remontées.

Sans compter que parfois, les équilibrages sont mal fait.  :-\
https://www.mustangv8.com/fr/index.php?topic=45096.msg1050793#msg1050793
Mustang 1969, Coupé hardtop, 302ci-2V, C4, Dark moss green/standard black interior/black vinyl top, PS, AC, exterior decor group, tinted windows, AM radio.

Sortie des chaines de San José, Californie le 24 février 1969. Vendue neuve par Harrold Ford, Sacramento, Californie le 27 février 1969.

olive82

Tout ce que tu dis est possible mais il a fait équilibrer ses roues suite à ce problème donc ' normalement ' celui qui a fait l'équilibrage à forcément regardé l'état de la bande de roulement ainsi que la jante de plus prés , mais comme tu l'as dit, faire une permutation des 4 roues ne coûte rien

magone1

Surtout il y a 2 choses qui ne collent pas:
D'abord, la vibration n'est pas systématique, j'ai l'impression qu'il y a des fois où elle s'atténue et d'autre fois où ça tient plus du tremblement que de la vibration...
Et ensuite même en ôtant l'arbre de transmission la vibration est présente donc pour ce qui est du pont et des roues je ne suis pas convaincu...
Après on est pas à l'abri qu'il y ait plusieurs problèmes !

Fross

Effectivement, si ça vibre aussi quand la voiture est immobile sur le pont, c'est pas les roues.

Peut être le silent-block de queue de boite. Le mien était fusillé et j'avais un léger tremblement du volant au moment du passage du premier rapport sur le second. Par contre, ça ne vibrait pas en roulant.

https://www.mustangv8.com/fr/index.php?topic=45096.msg1050793#msg1050793
Mustang 1969, Coupé hardtop, 302ci-2V, C4, Dark moss green/standard black interior/black vinyl top, PS, AC, exterior decor group, tinted windows, AM radio.

Sortie des chaines de San José, Californie le 24 février 1969. Vendue neuve par Harrold Ford, Sacramento, Californie le 27 février 1969.

Sujets Similaires (3)