Concours photo

Partenaires

Sur Facebook

avatar_Boson

Problème de vibrations

Démarré par Boson, 19 Septembre 2010 à 18:19:28

0 Membres et 1 Invité sur ce sujet

Boson

Un bruit nouveau est apparu hier.

Quand je dépasse les 58 mph (précisément) une vibration intense et couvrant le V8 apparait.
Ca semble venir du train avant ou de la transmission et je suis franchement inquiet.
Des idées?

On va chez le docteur cette semaine mais bon, j'angoisse..  gbley

Thierry

Tu sens la vibration au volant? C'est peut etre seulement un équilibrage des roues a faire. Tu t'es pas pris un trottoir?
Mon autre passion:
Photographie

Boson

J'y ai pensé mais a priori non, en revanche j'ai l'impression d'être à côté du moteur dans A320...
De toutes façons je vais bientôt remettre mes jantes Am Racing (y'en a une qui était mal faite avec une fuite au niveau de la soudure a froid...) donc je vais re-virer les styled wheels et refaire l'équilibrage, en même temps qu'un check-up de ma belle.

JLS

c'est une boite auto?
Je pensais au convertisseur
Vive la Normandie LIBRE

boss-302

oui, moi je penserais à une geometrie aussi  8)

Boson

@ JLS: J'ai une tremec 5 en BM, et @Boss: la géométrie ne se dégrade pas brutalement sans choc, si?

boss-302

tu sais la mecanique est tellement imprevisible que tout peux arrivé  8)

Thierry

Oui ca peut arriver du jour au lendemain mais en dehors d'un mécano devant la voiture, on pourra pas trop te dire ce qui va pas. ???
Mon autre passion:
Photographie

Boson


JLS

Vive la Normandie LIBRE

boss-302


kojack

Citation de: Boson le 19 Septembre 2010 à 18:19:28
Un bruit nouveau est apparu hier.

Quand je dépasse les 58 mph (précisément) une vibration intense et couvrant le V8 apparait.
Ca semble venir du train avant ou de la transmission et je suis franchement inquiet.
Des idées?

On va chez le docteur cette semaine mais bon, j'angoisse..  gbley


Peut etre demonter et faire rééquilibrer  ta cardan de transmission . + croisillon
Pression des pneus equilibrage des jantes .
Verifier aussi tes barres stab .

Boson

Merci les copains je publierai un bulletin de santé  8)

kojack

Bon si tu veux t'en debarasser ,
j'ai encore pas mal de place chez moi  ;D

JLS

Quand je vois le titre du sujet     ................. non rien  LOL LOL LOL LOL
Vive la Normandie LIBRE

SwissCoco

tu voulais lui suggérer de changer les piles  ;) :P

->->->-> Mustang Addict  <-<-<

JLS

voila  ;) ;D ;D
[off-topic]désolè Boson ;) [/off-topic]
Vive la Normandie LIBRE

tybreizh29

c'est bizarre cette histoire de pile, il n'y a pas longtemps il s'agissait d'accessoires féminins dans une auto  msk
un vendeur à éviter : http://numeristock.webnode.fr

alain

bonjour j'ai le meme  probleme il y a 3 semaines avec les meme roues .Avant jantes en tole  origine pas de probleme, apres la pose  des belles jantes grosse vibrations et en freinant enorme .retour a la maison pour verif.Inspection des jantes,pneus neuf ,retiré le tambour,le tambour equilibré usine .sur l etablie pose tambour a plat puis la jante dessus troues boulons bien en face .REsultat le morceaux de fer pour equilibrer le tambour se trouve juste sur le cote d'une branche de la jante.La jante ne plaque pas sur le tambour meme en serrant a mort le boulon corespondant chez moi 3 mm .Avec une disqueuse aplat enlever juste ce qu'il faut.Depuis +de probleme

289225cv

Un membre avait une jante neuve dechirée au sertissage entre le millieu et le cercle ou
se monte le pneu  ::)

Sujets similaires (5)