ForumMustang.com

Technique => Technique Mustang 1965-1973 => Transmission - Gén. 1 => Discussion démarrée par: Boson le 19 septembre 2010 à 18:19:28

Titre: Problème de vibrations
Posté par: Boson le 19 septembre 2010 à 18:19:28
Un bruit nouveau est apparu hier.

Quand je dépasse les 58 mph (précisément) une vibration intense et couvrant le V8 apparait.
Ca semble venir du train avant ou de la transmission et je suis franchement inquiet.
Des idées?

On va chez le docteur cette semaine mais bon, j'angoisse..  gbley
Titre: Re : Problème de vibrations
Posté par: Thierry le 19 septembre 2010 à 18:32:50
Tu sens la vibration au volant? C'est peut etre seulement un équilibrage des roues a faire. Tu t'es pas pris un trottoir?
Titre: Re : Problème de vibrations
Posté par: Boson le 19 septembre 2010 à 18:43:23
J'y ai pensé mais a priori non, en revanche j'ai l'impression d'être à côté du moteur dans A320...
De toutes façons je vais bientôt remettre mes jantes Am Racing (y'en a une qui était mal faite avec une fuite au niveau de la soudure a froid...) donc je vais re-virer les styled wheels et refaire l'équilibrage, en même temps qu'un check-up de ma belle.
Titre: Re : Problème de vibrations
Posté par: JLS le 19 septembre 2010 à 20:13:00
c'est une boite auto?
Je pensais au convertisseur
Titre: Re : Problème de vibrations
Posté par: boss-302 le 20 septembre 2010 à 13:14:39
oui, moi je penserais à une geometrie aussi  8)
Titre: Re : Problème de vibrations
Posté par: Boson le 20 septembre 2010 à 15:42:08
@ JLS: J'ai une tremec 5 en BM, et @Boss: la géométrie ne se dégrade pas brutalement sans choc, si?
Titre: Re : Problème de vibrations
Posté par: boss-302 le 20 septembre 2010 à 15:53:41
tu sais la mecanique est tellement imprevisible que tout peux arrivé  8)
Titre: Re : Problème de vibrations
Posté par: Thierry le 20 septembre 2010 à 17:19:08
Oui ca peut arriver du jour au lendemain mais en dehors d'un mécano devant la voiture, on pourra pas trop te dire ce qui va pas. ???
Titre: Re : Problème de vibrations
Posté par: Boson le 20 septembre 2010 à 20:40:56
RV jeudi chez le toubib
Titre: Re : Problème de vibrations
Posté par: JLS le 20 septembre 2010 à 21:03:55
(http://www.stci.qc.ca/smilies_geants/geant%20(212).gif) ;) ;D
Titre: Re : Problème de vibrations
Posté par: boss-302 le 20 septembre 2010 à 21:34:09
et dis nous le diagnostic  8)
Titre: Re : Problème de vibrations
Posté par: kojack le 20 septembre 2010 à 22:57:34
Citation de: Boson le 19 septembre 2010 à 18:19:28
Un bruit nouveau est apparu hier.

Quand je dépasse les 58 mph (précisément) une vibration intense et couvrant le V8 apparait.
Ca semble venir du train avant ou de la transmission et je suis franchement inquiet.
Des idées?

On va chez le docteur cette semaine mais bon, j'angoisse..  gbley

Peut etre demonter et faire rééquilibrer  ta cardan de transmission . + croisillon
Pression des pneus equilibrage des jantes .
Verifier aussi tes barres stab .
Titre: Re : Problème de vibrations
Posté par: Boson le 20 septembre 2010 à 23:07:29
Merci les copains je publierai un bulletin de santé  8)
Titre: Re : Problème de vibrations
Posté par: kojack le 20 septembre 2010 à 23:36:13
Bon si tu veux t'en debarasser ,
j'ai encore pas mal de place chez moi  ;D
Titre: Re : Problème de vibrations
Posté par: JLS le 21 septembre 2010 à 19:50:38
Quand je vois le titre du sujet     ................. non rien  LOL LOL LOL LOL
Titre: Re : Problème de vibrations
Posté par: SwissCoco le 21 septembre 2010 à 19:55:23
tu voulais lui suggérer de changer les piles  ;) :P
Titre: Re : Problème de vibrations
Posté par: JLS le 21 septembre 2010 à 19:57:19
voila  ;) ;D ;D
[off-topic]désolè Boson ;) [/off-topic]
Titre: Re : Problème de vibrations
Posté par: tybreizh29 le 21 septembre 2010 à 20:26:24
c'est bizarre cette histoire de pile, il n'y a pas longtemps il s'agissait d'accessoires féminins dans une auto  msk
Titre: Re : Problème de vibrations
Posté par: alain le 23 septembre 2010 à 18:46:53
bonjour j'ai le meme  probleme il y a 3 semaines avec les meme roues .Avant jantes en tole  origine pas de probleme, apres la pose  des belles jantes grosse vibrations et en freinant enorme .retour a la maison pour verif.Inspection des jantes,pneus neuf ,retiré le tambour,le tambour equilibré usine .sur l etablie pose tambour a plat puis la jante dessus troues boulons bien en face .REsultat le morceaux de fer pour equilibrer le tambour se trouve juste sur le cote d'une branche de la jante.La jante ne plaque pas sur le tambour meme en serrant a mort le boulon corespondant chez moi 3 mm .Avec une disqueuse aplat enlever juste ce qu'il faut.Depuis +de probleme
Titre: Re : Problème de vibrations
Posté par: 289225cv le 23 septembre 2010 à 18:53:58
Un membre avait une jante neuve dechirée au sertissage entre le millieu et le cercle ou
se monte le pneu  ::)
Titre: Re : Problème de vibrations
Posté par: SERGIO 52 le 23 septembre 2010 à 20:23:45
 :D  Jeu important dans les croisillons (aiguilles de roulement HS ) de ligne d'arbre .
       Roulement de nez de pont fatigué.(pignon d'attaque de la couronne)
Facilement contrôlable en se glissant sous la caisse