Concours photo 2020

Partenaires

Sur Facebook

Problème de vibration embrayage

Démarré par jacomino, 28 décembre 2015 à 20:28:06

0 Membres et 1 Invité sur ce sujet

jacomino

Bonjour,

je viens de changer mon embrayage dont la butée était HS. Depuis le remontage d'un système complet neuf, j'ai une vibration qui se produit au démarrage en 1ere ainsi qu'en marche arrière. Une fois la voiture lancée plus rien...
C'est une vibration de type tremblement assez violente qui m'oblige a embrayer rapidement pour arrêter ça!
Si quelqu'un a remédié à ce problème je suis preneur.

Merci

Mustanger

avant rien

qu'as tu changé ?

ce soucis est cyclique sur les 64-66

j'ai eu 3 boites méca et pareil a chaque fois

as tu changé le roulement au centre du vilo ?

thor_eyerdhal


jacomino

Bonjour

j'ai changé l'ensemble avec un kit embrayage stock de chez SUMMIT en 10'
Avant pas de souci, ça allait très bien, j'ai changé l'embrayage car la butée était hs.
je n'ai pas remplacé le roulement du centre (c'était une bague en bon état)
Référence du kit : ZOOM performance clutch 30008

Merci pour vos retours.

Mustanger


Mustanger

sinon il te manque un boulon la

jacomino

oui je suis sûr de la ref mais c'est la bonne sur le site j'ai ete surpris moi aussi! ou bien ils se sont trompés à l'étiquetage

j'ai rien changé de plus
Si ce symptôme est connu depuis longtemps, il n'y a pas de solution?

Merci pour l'info du boulon j'avais pas vu! tu as l'œil!!!

A plus


thor_eyerdhal


Thierry

Citation de: mustanger le 29 décembre 2015 à 15:47:21
sinon il te manque un boulon la
Ça pourrait même être la cause des vibrations. Il était en place avant le changement de l'embrayage?
Mon autre passion:
Photographie

Mustanger

le problème d'embrayage :

-supports moteur / boite
- volant moteur voilé (12/100 eme max)
- garde mal réglée
- fuite joint vilo
- embrayage hs

jacomino

Merci pour ton message:
Citation de: mustanger le 29 décembre 2015 à 21:08:59
le problème d'embrayage :

-supports moteur / boite
- volant moteur voilé (12/100 eme max)
- garde mal réglée
- fuite joint vilo
- embrayage hs
le problème d'embrayage :

-supports moteur / boite : neufs
- volant moteur voilé (12/100 eme max) : à contrôler
- garde mal réglée : risque faible
- fuite joint vilo : pas vérifié
- embrayage hs : neuf

Je vais donc redémonter... dans quelques semaines et vérifier ces points.
Je vous tiens au courant après...

Merci à tous

totom

Bonjour ,
J ai exactement le même problème sur ma mustang 66 boîte 3 manuelle.
J ai tout changé mais toujours pareil . Grosse grosse vibration au démarrage.
J ai changé le volant moteur.
Je l ai fait contrôlé et rectifié.
J ai essayé deux embrayages différents.  Un 10p à  diafragme  et un 10.5p à 3 points .
J ai remplacé la bague bronze du volant moteur par un roulement.
Les fixations moteur me paraissent correctes.
Quelqu'un a  t il résolu ce problème ?
Merci

thor_eyerdhal

Tomtom, quelles sont les réfs de tes deux embrayages?
si vous prenez autre chose que des disques organiques, il y a de grandes chances que ca vibre avec les transmissions longues d'origine...

totom

Bonjour .
J ai mis un RAME clutches 88502 en 10.5
Le 10p que J avais mis avant est un disque valeo mais J en sais pas plus .

thor_eyerdhal

C'est bien de l'organique, donc c'est forcément l'un des points précités
C'est étonnant que tu ai eu à faire rectifier un volant neuf, un modèle apacher?

totom

Le volant est un ford racing. J'avais un 160 dents d origine non équilibré et J ai remis un 157 dents à la place .
Après les premiers essais, ça tremblait tellement que J ai redemonté et fait contrôlé le volant moteur .
Il y avait 6/10ieme d un côté et 2/10 de l autre .
Maintenant, je n'ai plus d idées.

thor_eyerdhal

Ouais, FR c'est pas le top en qualité, c'est pas le pire non plus, en plus c'était pas hors norme..

Bah c'est pas compliqué, il reste les autres points listés par Mustanger, c'est forcément l'un d'eux.

Sujets Similaires (5)

1222

Réponses: 15
Vues: 6702

358

Réponses: 17
Vues: 15885

718

Réponses: 40
Vues: 19056

1339

Réponses: 146
Vues: 24636