Inscription

Veuillez vous inscrire pour accéder à l'intégralité des sections du forum, aux images et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2021

Sur Facebook

Problème boîte c4 en prise

Démarré par Oon, 04 Mai 2022 à 17:42:35

0 Membres et 1 Invité sur ce sujet

Oon

Bonjour j'ai un problème avec ma boite c4 je n'ai pas de patinage si je passe une vitesse la voiture part directement et cale si je freine quelqu'un à une idée ?

deome

ca te fais pareil sur toutes les position du shifter marche avant et arriere ?

Oon

Oui sur toutes les vitesses j'ai les mêmes symptômes

Pascal-lrq

Pas certain que cela soit un problème de boite.

Tu peux nous en dire un peu plus sur ton problème, c'est arrivé comme ça ou tu as fait quelque chose ?
Ton moteur est il bien réglé ? Quel est son régime de ralenti ? Le ralenti est il stable ?

Pascal

filou96

Comme ça je dirais qu'il faut forcement que le convertisseur rotor/stator soit bloqué pour faire ça sur tout les rapports ??? Autrement au ralenti ça devrait pas entrainer les roues, ou très peu ?

Oon

Alors dans l'ordre comme je disais dans ma présentation c'est un projet de restauration abandonné que j'ai racheté donc pas trop d'infos sur le « avant  démontage «  là je remonte et vais de surprises en surprises
Le moteur démarre mais retour de flamme au carburateur quand on enfonce a fond l'accélérateur d'un coup sec sinon il tourne rond j'ai aussi pensé au convertisseur et acheté un d'occasion et exactement le même problème sachant qu'avant de l'installer j'avais bien vérifié et les pièces du convertisseur tournaient facilement sans bruit de frottement ou autre
Et là je cale

filou96

Ouahhh   ;D   sbhy on part loin là ... Que sais tu de l'historique de ta boite ? , c'est une 4 vitesses ??? en 1966 ? As tu tout checké dessus , niveau d'huile, réglage des bandes , un coup d'oeil à la crépine , vacuum modulator , enfin tout ce qui est visible de l'extérieur et sous le carter ?

C'est Deome le spécialiste ici , il suit ton post visiblement , si ton convertisseur est bon , reste que la boite c'est sur ... mais j'avoue je comprend pas

Oon

Bon je reviens avec une bonne et une mauvaise nouvelle la boîte à l'air de fonctionner puisque les roues arrières décollées du sol tout va bien les vitesses passent visiblement sans bruit ni tremblement ou quoi que ce soit
Par contre ça doit venir de mon carburateur il est noir à l'intérieur et a fini par prendre feu cet après-midi
C'est certainement ça qui fait caler la voiture
J'ai aussi remarqué que à froid ça fonctionne vraiment mieux j'ai pu manœuvrer quelques instants avant de caler

Oon

Et effectivement on part de loin mais malgré ces embûches j'ai plaisir à le faire
Avec votre aide ce sera encore plus plaisant
Merci à vous

deome

ça ressemble fort a une boite qui est en prise continue, mais si elle le fait même sur la marche arrière, j'aurai penché pour le convertisseur mais si tu l'as changé et le pb est identique, faudrait pas avoir de bol pour que le convertisseur soit aussi HS.

Tu a quel régime de ralentit ?
Tu connais l'historique de la boite ? si tu l'as vidangé, comment était l'huile, odeur, couleur ? quel type d'huile tu utilise ?

filou96

Citation de: Oon le 05 Mai 2022 à 16:27:02Et effectivement on part de loin mais malgré ces embûches j'ai plaisir à le faire
Avec votre aide ce sera encore plus plaisant
Merci à vous

Donc je te conseille de rester uniquement "boite" sur ce post , ton carbu doit faire du flooding ou autre , ouvre un autre post pour ce qui concerne le moteur dans la section dédiée  ;)

Oon

Oui merci du conseil
J'avance à tâtons alors désolé si je me suis emballé sur un problème de boîte mais cela me semblerait si évident
Enfin bref
je soigne ma bête
Restaure le carburateur
Et reviens si la boîte à vraiment un souci
Merci encore 


filou96

Règle ton niveau de cuve et vérifie l'étanchéité de tes pointeaux