Concours photo

Partenaires

Sur Facebook

Bruit suspect à l’accélération

Démarré par Alain2b67, 30 Janvier 2018 à 17:09:22

0 Membres et 1 Invité sur ce sujet

Alain2b67

Bonjour à tous c'est encore moi , j ai un bruit suspect à l accélération , un Peu comme si j avais une perte à l Echappement et un ventilo qui toucherait quelques part , on dirait un tracteur !!
Il faut dire que J avais rencontré un Problème avec un démarreur acheté neuf mais défectueux , le lanceur était resté bloqué et m avait endommagé le volant moteur ...bon j ai remis un démarreur neuf tout va bien sauf qu'il me manque quelques dents au volant moteur ...
Ce bruit ne s'entend seulement en position D et pas en N d'où mon inquiétude...j ai contrôlé les serrages des Échappements tout va bien ...
qu'en pensez vous ?



deome

est-ce que t'as ce bruit de frottement en R ou 2 ou 1 ?

Alain2b67

Je n ai pas fait le test , mais c'est lorsque j accélére seulement sans appuyer sur l accélérateur même à 70 miles aucun bruit

Alain2b67

Je ferais le test en r et en 1 demain...
En revanche après la vidange de la boîte avant hier j ai rajouté à peine 3,8 l et encore il y en a trop .. en contrôlant à chaud moteur tournant
bizarre on m'avait annoncé 6 l

Thierry

Contrairement au moteur, il est impossible de vider toute l'huile quand on vidange la boite et c'est normal que tu n'ai pas remis 6L.
Par contre, trop d'huile c'est aussi nocif pour la boite que pas assez alors il vaudrait mieux en vider si c'est bien au dessus du maxi.
Mon autre passion:
Photographie

Alain2b67

Oui je sais mais je pensais que la contenance maxi était de 10 l
Avec le convertisseur, et que lorsque on vidangeait on vidangeait 6l ..

Thierry

Apparemment c'est 5,5 quarts de gallon ou 4,7 l hors convertisseur et vu que tu ne peux pas tout vidanger, ce n'est pas si anormal que ca.
https://www.tciauto.com/tc/fluid-capacity/
Mon autre passion:
Photographie

Alain2b67


Fross

Si ton volant-moteur a perdu quelques dents (ce qui n'est nullement gênant, à part pour démarrer parfois), il se peut que les dents cassés soient toujours dans la carter de la boite et que ce soit elles que tu entends se balader ou racler.
Ça m'était arrivé il y a longtemps. C'était avec une européenne et une boite méca, mais bon, ton histoire de dents cassés me fait penser à ça.

François

PS : comment tu fais d'ailleurs pour démarrer quand c'est la partie endommagé du volant-moteur qui est face au démarreur? Surtout avec une boite auto?
https://www.mustangv8.com/fr/index.php?topic=45096.msg1050793#msg1050793
Mustang 1969, Coupé hardtop, 302ci-2V, C4, Dark moss green/standard black interior/black vinyl top, PS, AC, exterior decor group, tinted windows, AM radio.

Sortie des chaines de San José, Californie le 24 février 1969. Vendue neuve par Harrold Ford, Sacramento, Californie le 27 février 1969.

Alain2b67

Je retiré l'huile en plus refait les niveaux , fait les essai en 1 et en r j ai l'impression. Que cela s est atténué , j ai un gros doute maintement est ce que c'est vraiment le son normal que l'on doit entendre ...difficile
En tout cas tout fonctionne , ..
Pour démarrer elle démarre bien et je dois avoir de la chance le démarreur est toujours bien
Tombé

JLS

Trop d'huile donne une pression énorme sur la pompe de boite ,logiquement tu aurait du trouver de l'huile au sol
Vive la Normandie LIBRE

Sujets similaires (5)