Concours photo

Partenaires

Sur Facebook

Boite automatique

Démarré par gabriel, 22 Avril 2015 à 01:11:03

0 Membres et 1 Invité sur ce sujet

gabriel

Bonjour,

Je souhaiterais une information svp sur le fonctionnement de la boite automatique. Mustang coupé GT de 1967 moteur 289 200CH.
Actuellement, pour avancer la voiture je ne peu que démarré en 1ère, et ensuite elle monte les deux autres vitesses  et roule normalement. En position Drive, rien ne se passe, accélération libre. La marche arrière fonctionne correctement, le parking également.
Le niveau d'huile est parfait a chaud, le tuyau de vaccum semble bon.
Question svp, comment faire un réglage pour être et démarré en Drive.
A quoi sert le tuyau vaccum
Qu'est ce que  les bandes ( réglage) et comment faire.
Pour faire cela, est' il nécessaire de démonter les tuyaux d'échappement.
Avec mes remerciements, bien a vous

Thierry

Justement, tu parles de bandes et tu en as deux sur la boite. Une pour la première vitesse et la marche arrière et une autre pour la seconde et la troisième. Si tu n'as que la marche arrière et la première vitesse qui fonctionnent, je pense que le soucis vient de la.

Tu pourras trouver des instructions ici:
https://www.mustangv8.com/fr/transmission/boite-auto-mustang/

La vérification des serrages de bandes fait partie de l'entretien régulier alors ça ne fera pas de mal de le faire pour les deux. ;)

En ce qui concerne le tuyau de vacuum c'est aussi ce qui permet le changement des vitesses. En enlevant la tuyau de la boite, tu verras un "modulator" avec une vis de réglage. En jouant sur ce réglage tu peux ajuster la vitesse et la fermeté des changements de rapport. Par contre, assures toi d'abord que les bandes sont bien réglées avant de toucher a cette vis.
Mon autre passion:
Photographie

gabriel

Merci pour la réponse, mais je tiens a signaler que toute les vitesses passes, la 1, 2, et la trois. Mais le soucis c'est que le sélecteur de vitesse et sur 1, alors que la normale, il devrait être sur la position D. Enfin si je met sur D pour démarré aucune vitesse ne passe et le moteur prend du régime comme si que j'étais au point mort si j'acccelere. Également si je met le sélecteur sur 2 pour avancer, rien ne se passe.
Ou est le problème ?

Thierry

Alors là!

Ça aurait pu être la tringlerie mal réglée mais ce fonctionnement n'est pas logique. ???

Si je comprends bien tu as:

La position 1 avec les vitesses qui vont de 1, 2 à 3 comme si c'est en position D.
Les positions 2 et D qui fonctionnent comme si c'est en position N?

Quand tu es en position N, aucune vitesse ne passe et le moteur prend du régime comme si tu es au point mort?
Quand tu es sur R, la marche arrière fonctionne normalement?
Quand tu es sur P, les roues sont bloquées a l'arrêt?
[attach=1]
Mon autre passion:
Photographie

gabriel

Bonsoir Thierry,
En effet, truc bizarre sur le fonctionnement.
Pour les positions 2et D, rien ne fonctionne, accélération libre. Identique que quant je suis sur le N.
Au point N, le moteur monte en régime mais les roues n'avance pas.
Sur R , la marche arrière fonctionne bien.
Sur P, les roues sont bloquées.
Pas évident de comprendre le pourquoi ! j'ai regardé la tringlerie en dessous de la caisse, j'ai changer deux entretoises pour un jeu latéral et c'est tout, sinon, pas de jeu.
Bien a toi.

Ps, comment lorsque l'on se connecte sur le site, l'on ne retrouve pas les messages que l'on a envoyer .. je regarde mes messages, mais que ma présentation sur le site, le reste ou il est ?

Thierry

Tu as eu ce fonctionnement depuis que tu as la voiture ou s'est arrivé subitement ou suite au changement des entretoises?
Si ça a toujours été comme ça, il se peut que la boite ait été refaite mais mal refaite. De la a te dire ce qui ne va pas, je sais pas. ???

PS. Pour voir tes messages, c'est comme je t'avais expliqué en message privé, avec le lien "Réponses à vos messages". Bien sur, il ne fonctionnera pas pour trouver les messages s'il n'y a pas de reponse mais dans ce cas, tu peux passer la souris sur "Profil" en haut des pages et cliquer sur "Mes messages". Depuis cette page, tu pourras aussi voir tes sujets, tes fichiers joints ou tes brouillons si tu en as. ;)
Mon autre passion:
Photographie

mustang66

Je dis peut être une bétise mais pour moi c'est la tringlerie, tu as un décalage de deux vitesse.

1 tu avance, car tu es en fait sur D
2 tu n'avances pas car tu es sur N
D tu n'avance pas car tu es sur P

Ordonnance du médecin:
Mustang matin-midi et soir pendant 50 ans !
j'ai celle du matin et du midi, reste celle du soir !!

Thierry

S'il y avait un décalage de deux positions, elle reculerait sur D. De plus, sur R elle recule normalement alors il n'y a rien de logique. ???
Mon autre passion:
Photographie

scal

on est d accord c est une 66

donc tu as normalemet
la 1
petit point avec 1/2/3 cela fonctionne
gros point avec  2/3   
N  ca aussi
R  marche arriere           
P  parking ok

Es tu bien sur de demarrer en 1er et pas direct en 2 puis 3
dans ce cas labla 1 et petit point eux ne fonctionnent pas et  cela pourrai etre la tringlerie

Thierry

C'est pas logique non plus.

En position 1 il serait sur L avec une boite de 66 alors il ne pourrait pas faire 1/2/3. Si la tringlerie était décalée, il ne pourrait pas être sur le point mort sur N ni avoir les roues bloquée sur P.
[attach=1]
Mon autre passion:
Photographie

gabriel

Cela me prend la tête, mais je fait des essais la semaine prochaine.
Je confirme, mustang de 67
En P les roues se bloquent, mais je peu lancer le moteur a vide.
En N les roues se débloques et je peu lancer le moteur a vide.
En D, je peu lancer le moteur, mais rien n'avance si j'accélère.
En 2, je peu lancer le moteur, mais la voiture n'avance pas si j'accélère.
En 1, je peu lancer le moteur, et la voiture avance lorsque j'accélère, ensuite elle prend la 2ème, et suit par la 3éme.
J e crois que cela devait être une série spéciale .. lol
Bon we a vous , et merci d'une éventualité de réglage

Thierry

J'espère que tu n'as pas une boite auto de Renault 5. ??? lol
Mon autre passion:
Photographie

gabriel

Bien sur que j'ai une Clio, mais pas du tout le même bruit .. lol , et rien a voir avec le plaisir de la conduire.
Thierry, avez vous des infos sur les type de Lookeed pour voiture.
Bonjour,
En réfection total de mes freins, hormis le maitre cylindre et le réservoir, y'a t'il un type de lookeed approprié pour les mustangs.
Comme je sais qu'il existe trois types de produit, a savoir, minérale, synthétique et silicone, je ne voudrait pas faire d' erreur et ne pas faire fondre les joints.
Peut être avez vous quelque info a me fournir ?
En vous remerciant.
Gabriel

Thierry

Bonjour, normalement c'est du DOT 3 mais après une réfection des freins, il est possible de le remplacer par du DOT 4 si tout le système de freinage est vidangé. Il vaut mieux éviter de mélanger les deux en faisant un appoint. Le DOT 4 a un point ébullition plus élevé et absorbe moins d'eau.
Mon autre passion:
Photographie

deome

je me permet de me greffer au post,

qd tu positionne le shifter sur 1, tu sens passer les 2 autres vitesses ?

gabriel

bonjour,
Oui deome les deux autres vitesses passes

Thierry

J'ai déplacé ton dernier message dans la bonne section, ça sera plus facile pour y obtenir de l'aide. ;)
https://www.mustangv8.com/fr/interieur/contacteur-de-volant/
Mon autre passion:
Photographie

Sujets similaires (5)

15 Réponses
6566 Vues

Démarré par stangmu


2 Réponses
6962 Vues

17 Réponses
15699 Vues

Démarré par Hells17


11 Réponses
10396 Vues