Concours photo 2020

Partenaires

Sur Facebook

Pression d'huile basse

Démarré par wism, 05 août 2011 à 14:42:59

0 Membres et 1 Invité sur ce sujet

wism

Bonjour à tous !

Depuis quelques jours j'ai un message en démarrant ma mumu m'annonçant "Pression d'huile basse" , ça a commencé le jour où j'ai du faire l'appoint en huile car le niveau était un peu bas.
Le message n'apparaît pas à chaque fois et le niveau d'huile est bon (peut être même juste un peu au dessus du max.
Vous avez une idée ? ça vous est déjà arrivé ? ???

fleau-fox


Yellowmustang

+ 1 sonde,

vérifie si fuite , et si filtre à huile bien serré ( tu as peut être fait une vidange récemment )

wism

Pour la fuite je ne pense pas car elle dort habituellement dans mon garage , en ce moment pendant mes vacances elle est à une place fixe et je n'ai jamais remarqué de tache.
Est-ce qu'il est possible que le message ait pu être mémorisé même après remise à niveau d'huile et qu'un débranchement/rebranchement de la batterie retire l'alerte ? J'ai pas encore essayé ::)
La vidange a eu lieu il y a quelques mois mais je vais quand même vérifier si c'est bien serré (pas normal que j'ai déjà du faire une remise à niveau...)

geoffrey

tu as remis beaucoup d'huile ? pour combien de kilomètres ?

wism

J'ai remis 1litre après 7000km , mais je suis maintenant un peu au dessus du max.

Yellowmustang

1 litre pour 7000 bornes , c'est un peu trop,

vérifie les tubulures de vapeur d'huile, regardes si elle fume bleu à chaud

essaies moteur tournant : tu enleves le bouchon de remplissage d'huile moteur ,

tu mets la paume de ta main sur le trou ( tu bouches ) et tu nous dis si ça aspire ou si ça souffle

geoffrey

Citation de: wism le 05 août 2011 à 18:53:34
J'ai remis 1litre après 7000km , mais je suis maintenant un peu au dessus du max.

ah oui, ça fait pas mal  :( , sur la mienne, aucun rajout entre 2 vidanges, le niveau ne bouge pas !

Yellowmustang

effectivement v8 ou V6 normalement ça ne bouge pas

sebalibalo

qu'est ce qui pourrait expliquer quelle bouffe de l'huile ? elle ne fume pas bleu ta voiture Steph ?
Camaros in Mirror are farther than they appear

rvrsra

Message inquiétant, mais Bon en tout cas a asnière sur oise elle fumait pas bleu!!! Parce que vu comment vous avez quitté le rasso ce se serait manifesté!!!
Et sinon après le démarrage est ce que le message réapparait?
Je crois que l'odb a une fonction "check up" qui verifie tout un tas de truc, si tu le fais une fois moteur tournant et chaud que c'est ok c'est peut etre pas grand chose
@+

wism

J'ai l'impression que ça me le fait uniquement "à froid" , je ne pense pas qu'elle fume bleu car si c'était le cas on me l'aurait déjà signalé lors de nos sortie ou quand je suis suivi par quelqu'un que je connais.
Aujourd'hui je vais débrancher la batterie et la rebrancher au cas où , ça ne coûte rien d'essayer , puis vérifier le filtre à huile ;)

Yellowmustang

rien à voir avec le fait de débrancher la batterie, as tu fais ce que je te dis plus haut ??

wism

Voilà j'ai fait la vérification et lorsque je met ma main dessus ça aspire.
Hier elle ne m'a pas mis le message au premier démarrage mais plus tard dans la journée. Donc c'est vraiment aléatoire , à froid ou à chaud ::)

baaaartman

regarde si tu n'a pas de mayonnaise en regardant par le bouchon de remplissage d'huile sur le moteur ou si tu n'a pas des traces
d'huile dans ton vase d'expansion de liquide de refroidissement.

parce-que, si c'est un joint de culasse défectueux cela n'est pas obligatoire qu'elle fume bleu ou blanc tant que l'huile ou le liquide
de refroidissement ne rentre pas dans le cylindre, mais il ce peut que le réseau d'huile et le réseau de liquide de refroidissement ce rencontre via une faille sur le joint de culasse .

Maxou

Citation de: Yellowmustang le 05 août 2011 à 21:17:39
1 litre pour 7000 bornes , c'est un peu trop,

vérifie les tubulures de vapeur d'huile, regardes si elle fume bleu à chaud

essaies moteur tournant : tu enleves le bouchon de remplissage d'huile moteur ,

tu mets la paume de ta main sur le trou ( tu bouches ) et tu nous dis si ça aspire ou si ça souffle
Je ne suis pas toujours d'accord avec toi  ;) mais je dois avouer que question mécanique...tu es un bon. Pour mon info perso (et peut-être pour d'autres) : Elles sont où ces tubulures ?

wism

Citation de: baaaartman le 09 août 2011 à 09:45:45
regarde si tu n'a pas de mayonnaise en regardant par le bouchon de remplissage d'huile sur le moteur ou si tu n'a pas des traces
d'huile dans ton vase d'expansion de liquide de refroidissement.

parce-que, si c'est un joint de culasse défectueux cela n'est pas obligatoire qu'elle fume bleu ou blanc tant que l'huile ou le liquide
de refroidissement ne rentre pas dans le cylindre, mais il ce peut que le réseau d'huile et le réseau de liquide de refroidissement ce rencontre via une faille sur le joint de culasse .

Pas de trace de mayonnaise ni coté bouchon de remplissage ni coté jauge de niveau.
J'ai regardé dans le liquide de refroidissement et il est bien jaune comme d'habitude , pas de trace d'huile.

J'ai revérifié le niveau d'huile et je suis à presque un centimètre au dessus du max , je ne sais pas si ça peut jouer :-\

baaaartman

ok, dommage que tu ne puisse pas passer par chez moi j'aurais pu regarder  :)

wism

En effet , là je suis dans le Var jusque la semaine prochaine , ça fait un peu loin mais merci :)

baaaartman

sinon ont regardera ça la 20 peut être  ::)

Sujets Similaires (5)