Concours photo

Partenaires

Sur Facebook

avatar_Arnuche

Restauration coupe 1966

Démarré par Arnuche, 10 Juillet 2019 à 22:14:17

0 Membres et 1 Invité sur ce sujet

Arnuche

ben en fait c'est pour la dernière cosse (la petite cosse fil rouge et noir ) que je sais pas trop ? car moi elle était raccordée à la borne STA (stator) , alors que sur la photo du post que j'ai trouvé

, il est dit dans le même post de rien mettre sur la borne STA ?
donc j'essaye d'avoir des retour 😉 sur ton coupé c'est branché comment ?

Pascal-lrq

J'ai essayé de prendre une photo du coupé mais on ne voit rien...
Je regarde dans ma bibliothèque de photo, j'ai du prendre l'alternateur au démontage du Fastback.

Pascal

Arnuche

Citation de: Pascal-lrq le 30 Septembre 2020 à 21:27:02J'ai essayé de prendre une photo du coupé mais on ne voit rien...
Je regarde dans ma bibliothèque de photo, j'ai du prendre l'alternateur au démontage du Fastback.

Pascal
👍 merci bcp

Pascal-lrq

J'ai trouvé, un peu galère car j'ai changé de tél et le classement est bizarre  smk  smk  smk

20200123_113647_resized_20200930_095603698.jpg
20200123_113207_resized_20200930_095603453.jpg
20200123_113207.jpg

En espérant que cela pourra t'aider.

Pascal

olive82

Je vais essayer de te faire une photo de mien demain  bien1

Arnuche

Citation de: Pascal-lrq le 30 Septembre 2020 à 22:06:06J'ai trouvé, un peu galère car j'ai changé de tél et le classement est bizarre  smk  smk  smk

20200123_113647_resized_20200930_095603698.jpg
20200123_113207_resized_20200930_095603453.jpg
20200123_113207.jpg

En espérant que cela pourra t'aider.

Pascal

malheureusement non car tu as 4 fils  et moi 3 🤔 😉

Citation de: olive82 le 30 Septembre 2020 à 23:09:47Je vais essayer de te faire une photo de mien demain  bien1

je veux bien car là 🤪🤪🤪
même si je croit que lorsque j'aurai reçu l'alternateur je vais passer au garage mustang en Belgique avec le vieux et le neuf alternateur et faisceau pour être sur 😉

olive82

Je t'ai fait une photo du branchement de mon alternateur 3 fils

Arnuche

Citation de: olive82 le 01 Octobre 2020 à 19:44:52Je t'ai fait une photo du branchement de mon alternateur 3 fils
super merci  ap:lo
j'arrive pas bien à voir et il semble que non mais pour être sûr, y'a rien de branché sur la cosse avec une bague rouge ?

olive82

Non, rien de branché sur la rouge

Arnuche

nickel je le reçois la semaine prochaine , j'essaye sans rien sur STA et on verra bien  ;D
encore merci a vous

Arnuche

sur ce schéma il semble aussi que la borne STA soit vide on verra bien  .

Arnuche

bon ben j'ai essayé plusieurs branchement et n'y rien fait pas de charge batterie ???

olive82

Tu as testé tes fils avec un ohmmètre ?

Arnuche

Citation de: olive82 le 05 Octobre 2020 à 13:18:39Tu as testé tes fils avec un ohmmètre ?
j'ai un pote qui doit passer on va reprendre le circuit complet  ;D

olive82

Là , tu as forcément un bug au niveau des fils, certains doivent être cuits

Pascal-lrq

il faut que tu testes la charge au cul de l'alternateur.
Ne pas trop faire confiance au reste du circuit.

Pascal

Arnuche

oui , il as les schémas on va tout tester , pour remettre nickel et j'espère enfin pouvoir passer à la peinture 😉