Concours photo 2020

Partenaires

Sur Facebook

J

une patate (resolu )

Démarré par JLS, 11 février 2011 à 21:45:41

0 Membres et 1 Invité sur ce sujet

JLS

Encore et encore 
je cherche toujours une solution à mon problème de moteur qui tourne comme une patate  ;D il bouge de gauche à droite
tout est neuf ou presque  :( je pense à mes poussoirs mal réglé mais bon rien de sur on m'a dit de prendre les compression mais sans appareil pas évident ;D et je doute que ca vienne de la vu que tout est neuf de ce coté on me dit aussi de changer les bougies (vu le prix j'en ai re commandé d'autres )fils bougies neuf ,j'ai un allumage pertronix avec la bobine  ,carburateur refait , pompe à essence neuve ,avance réglé à 10° d'avance ,j'ai controlé les tuyaux de dépressions rien de spécial pas vu de fuite ,
il me reste à contrôler le niveau d'essence dans la cuve du carburateur 11mm du dessus du plan de joint au flotteur mais je ne sais pas comment faire pour régler le dit flotteur voila voila  ;D
ca fait ierche car j'ai le mariage de mon neveu (que j'ai pratiquement élevé )au mois de juillet et il tiens à le faire en mumu  ;)
Vive la Normandie LIBRE

boss-302

tu as reglé l'arrivée d'essence?

Thierry

Ca ressemble a un  probleme d'allumage. Tu n'as pas mélangé l'ordre des fils de bougie? Sinon tu as essayé de débrancher un fil de bougie a la foix pour voir si le regime change et qu'il y a une bonne compression sur chaque cylindre? A faire avec de bons gants si tu veux pas prendre de choc électrique. ;D
Mon autre passion:
Photographie

JLS

si je te comprends bien si quand je débranche rien ne change à une bougie c'est qu'il y a un problème au niveau du cylindre
pour l'ordre je vais re re re re contrôler  ;) ;D
Vive la Normandie LIBRE

Thierry

Oui c'est ca. Pour chaque bougie débranché le ralenti devrait changer ou ca tournera comme un plus grosse patate. ;D
Si a une bougie ca change pas c'est qu'il y a un probleme avec ce fil, cette bougie ou ce cylindre.
Mon autre passion:
Photographie

JLS

Vive la Normandie LIBRE

chris13

Citation de: JLS le 11 février 2011 à 22:35:22
les fils sont neufs  :P ;D
ben il te reste plus que les bougies ou les cylindres smk  ap:lo

JLS

Et si ca change rien je fait quoi j'y mets le feux  ;D
Vive la Normandie LIBRE

JLS

petite question quand les poussoirs claque à froid c'est qu'ils ne sont pas assez serré  j'avais le problème au début après huile plus fluide ca le fait plus 15/30
Vive la Normandie LIBRE

coco

tes poussoirs ne sont pas hydrolique  ???

Thierry

Oui les poussoirs sont hydrauliques et c'est plutot les culbuteurs qui claquent. Tu avais résolu le probleme de l'écrou qui se dévissait?

Citation de: JLS le 11 février 2011 à 22:55:15
Et si ca change rien je fait quoi j'y mets le feux  ;D
Ca va changer reste optimiste et sinon c'est peut etre l'écrou qui est dévissé. rnr
Mon autre passion:
Photographie

JLS

Problème des écrous résolu  ,en même temps j'ai toujours un doute sur le réglage des poussoirs pas assez serré ca claque à froid et trop serré ca ne peut  expliquer mon problème :o à force de chercher ca bug   ;D
Vive la Normandie LIBRE

chris13

Citation de: JLS le 12 février 2011 à 09:23:15
Problème des écrous résolu  ,en même temps j'ai toujours un doute sur le réglage des poussoirs pas assez serré ca claque à froid et trop serré ca ne peut  expliquer mon problème :o à force de chercher ca bug   ;D
Ce ne sont pas tes poussoirs qui sont la cause de ton problème, je pense comme Thierry qu'il faudrait que tu regardes ton allumage, si tes cables sont branché correctement, si tu n'as pas une bougie qui ne marche pas etc ... courage elle sera en parfait état pour le mariage  ap:lo

JLS

Merci chris13 ;) c'est pour cette raison que j'ai "re" commandé  d'autre bougies je me suis rappeler que hyann avait eu un problème similaire et qu'il avait chercher partout je cherche je cherche  ;D
Vive la Normandie LIBRE

chris13

tu as essayé de débrancher et rebranché un à un les fils des bougies comme te disait Thierry ? Par contre protege toi avec un chiffon épais ou des gants de soudeur sinon tu vas ressortir frisé   O0   ;D .

JLS

non il pleut et elle est au garage  ;) ;D
Vive la Normandie LIBRE

mbs72

mets toi pied nu tu a etre au 'jus'  smk

JLS

Vive la Normandie LIBRE

Alexstanger

Jls, tu dis que tout est neuf, donc j'en déduis que l'arbre a cames aussi!? Donc tu a mis tes fils de bougie dans l'ordre suivant 1-5-4-2-6-3-7-8 en sens anti-horaire sur le ditributeur et en respectant l'ordre des cylindres:
Firewall
4   8
3   7
2   6
1   5
Front bumper
Donc si c'est tout bon jusque la, j'ai une autre hypothèse; peu être a tu mis par inadvertance un AAC de 351 windsor qui se monte sans souci sur 289/302ou l'ordre d'allumage est le suivant: 1-3-7-2-6-5-4-8.

Bonne recherche et reviens ici quand tout ça est bien controlé!

JLS

Alexstanger
Tu crois qu'avec un ordres différent elle démarrerait au quart de tour  ???
Vive la Normandie LIBRE

Sujets Similaires (4)

18100

Réponses: 39
Vues: 6219

20944

Démarré par stang


Réponses: 7
Vues: 1090

24032

Réponses: 14
Vues: 7673

24081

Réponses: 1
Vues: 718