Concours photo

Partenaires

Sur Facebook

trou a l'acceleration et detonation dans le pot (tres fort lol)

Démarré par geoffrey59, 06 Mai 2011 à 22:11:32

0 Membres et 1 Invité sur ce sujet

geoffrey59

Oui je parle du rupteur le Mecano a dit qu il semble pas assez écarté.. Et que cela pouvez faire aussi des éclosions dans le pot...

Thierry

Voila les valeurs de gap poin, tu les a toutes la suivant les moteurs:
https://www.mustangv8.com/fr/technique-mustangs-anciennes/speccifications-mustang-19641969/

Il faudrait commencer par ca, vérifier que les bougies soient bonnes et ensuite régler l'avance autour de 10 degrés avant le point mort haut avec le tuyau de depression débranché mais ne pas oublier de le boucher.

Si ca cale toujours alors que les autres étapes sont vérifiées et et que tout est bon, tu peux essayer de faire le reglage de l'avance avec le tuyau branché puis une fois fait, refaire la manip avec le tuyau débranché. Si ca cale toujours il faudra peut etre voir du coté du carbu, augmenter le ralenti peut etre. ???
Mon autre passion:
Photographie

chris13

Citation de: geoffrey59 le 09 Mai 2011 à 21:10:39
salut nous avons tenté de regler l avance avec une strombe premier pbm la lampe donné 90 degrés?! Donc pas possible

La pince magnetique de la lampe a un sens de branchement, il y a généralement une fleche dessus, lorsqu'une lampe donne une valeur erronée c'est souvent que la pince est "posée" à l'envers.  ;)
Je te conseille vivement de tout reprendre depuis le début, commence par ton repere de PMH, verifie qu'il est au bon endroit.
Bon courage à toi  rnr

Trinita

Salut,
Bon je sais pas s'il est trop tard mais quand j'ai eu ma mustang j'avais aussi des flammes qui sortaient du pot et c'était du à l'allumage.
Si ta un peu de sous tu devrait mettre un allumage électronique...

geoffrey59

Salut
Oui l électronique c est bien mais je ne pense pas qu il voudra mettre ca c est un vieux de la vielle... Et le système en très récent je pense qu il va plutôt remettre un silencieux neuf car il s est ouvert sur 5 cm du au décalage grosse explosion!!! En plus la ligne était neuve de chez neuve...

chris13

Citation de: geoffrey59 le 10 Mai 2011 à 16:55:54
Salut
Oui l électronique c est bien mais je ne pense pas qu il voudra mettre ca c est un vieux de la vielle... Et le système en très récent je pense qu il va plutôt remettre un silencieux neuf car il s est ouvert sur 5 cm du au décalage grosse explosion!!! En plus la ligne était neuve de chez neuve...

Avant de changer le silencieux, faut trouver les bons reglages pour pas que cela se reproduise ;)

hyann

Il faut le régler durite débranchée et bouchée, c est normal que ça augmente durite branchée car le vaccum te met de l avance, vérifie aussi vers 3000 tours combien tu as, toujours durite
Débranchée, par exemple moi j ai 12 au ralenti et 34 a 2500 mais si tu es stock une personne te dira combien tu dois avoir vers 3000 tours en avance totale. Pour la lampe branche la bien sur le fil de bougie 1 avec la flèche du capteur qui pointe vers la bougie. Si ça Pete toujours tu peux vérifier ta pression d essence aussi avec un mano et si tu n as pas de prise d air en mettant du w40 sur la pipe d admission et en base de carbu si le régime change c est qu il y a une prise d air, une fuite a l echappement peut aussi faire peter, mais le mieux est de régler ton allumage et ta carburation avant tout

geoffrey59


hyann


Thierry

En tout cas c'est stipulé dans le lien que j'ai mis dans mon dernier post. Tu as besoin d'aide pour comprendre la fiche?
Mon autre passion:
Photographie

geoffrey59


JLS

Vive la Normandie LIBRE

bigoud

j'ai u le même problème gros explosion et trou a l'accélération c'était l'aspiration pour le vide de l'assistance qui avait cassé, et une fois a l'arrêt aussi (au ralenti plutôt ;D)
c'était une accumulation de gaz dans les pots ce qui peu arrivé si le mélange air essence n'est pas bon (trop d'essence ou pas assez d'air) moi c'était après l'avoir d'écrasé l'ancien proprio ne roulait pas beaucoup avec. smk
quand les mouettes ont pieds il est temps de virer

geoffrey59

salut
dis moi qu est ce donc que  l'aspiration pour le vide de l'assistance....merci

bigoud

tu as un tuyau qui va de ton assistance de frein jusqu'à ta pipe d'admission. sur la mienne c'était le clapet de non retour qui avait cassé il se trouve sur ton assistance la ou part ta durite. désolé je suis pas chez moi donc je peu pas mettre une photo
bon courage pour trouver
quand les mouettes ont pieds il est temps de virer

Curtiss59

bonjour, moi j'ai eu un peu les même soucis, trous a l'accélération au point de caler, soluce : regler allumage, changer les bougies et mon carbu qui voulait pas que ma pompe de reprise fonctionne !! ::) ensuite plus de soucis, mais je vais qd même passer a l'eclectronique au niveau allumage car encore des soucis avec mon allumeur et mes vis platinées en espérant que tout aille bien. ;)

geoffrey59

salut a tous un pti up
nous avons calé l'allumage autour des 8  mais le pbm de trou a l'acceleration  n'est pas completement parti
quand on bouge la tete d'allumeur vers la gauche le pbm disparait mais la voiture ne demarre plus si on retourne vers le sens inverse d une montre les trou revienne mais elle demarre mieux( compliqué !) ::)
si on mets un module electronique cela changera quelques chose??
merci
on est paumé...

geoffrey59

petite precision quand j accelere il y a bien deux petit jet d'essence dans les deux premier corp et le clapet est grand ouvert...
le pbm de trou et ratatouille n'est visible que en position D quand on demande la puissance quand on appuis ...
encore merci

Thierry

Tu as essayé de voir ce que ca donne en débranchant et rebranchant le tuyau qui va sur la capsule de l'allumeur moteur tournant? Y a t il une difference de régime?
Mon autre passion:
Photographie

geoffrey59

Oui il y a une différence de régime mais si on ne remet pas plus de ralenti elle cale

Sujets similaires (5)