Concours photo

Partenaires

Sur Facebook

problème technique

Démarré par denis77, 14 Septembre 2015 à 12:52:11

0 Membres et 1 Invité sur ce sujet

denis77

bonjour a tous  un petit  problème et survenue ;elle a du mal a démarrer , Elle broute et démarrer en accéllérent  a font relache   Cale?Je pens au starter comment Le régler svp

bastille_stango

Et une fois moteur chaud plus de problème ?
Si oui ça peut être effectivement un reglage du carbu
(Le starter est a priori automatique en 69)
Mélange trop riche en air , essayes de fermer les volets de choke
manuellement (parfois les tiges de fermeture sortent de leur logement)

Sinon reglages carbu: vis ralenti / pointeaux  / flotteurs
Sinon pbl filtre/pompe essence
Sinon bougies , allumage (as tu un allumage a vis platinée ou converti electronique ?)
Sinon prise d'air dans réseau de vide

sayrus

En fait tu n as sûrement plus ton choke automatique comme la majorité d entre nous. Pas grave tu pousses légèrement le moteur pendant 2 mon puis elle calera plus... Pour savoir si ton choke est manquant, regarde si tu as  petit tuyau qui part du collecteur d échappement passager vers le carbu. Si pas alors voilà pourquoi elle a du mal.

jls38

Il faut normalement enfoncer l'accélérateur à fond pour fermer le starter automatique, puis relever le pied. On peut ensuite démarrer facilement si le starter fonctionne.
Je recherche un pont ou une fosse aux alentours de Grenoble pour pouvoir effectuer l'entretien de base de ma Mustang. Pensez à moi si vous avez un tuyau :)
Ma Mustang /// Check-list achat ancienne /// Outils coffre

denis77

bonjour et merci rck  il y avait effectivement 1 prise d'air dans réseau de vide,un réglage des volets de choke avec starter,et le petit tuyau;de starter collecteur échappement boucher,avec sa elle démare bien et un bon ralenti  rnr

Sujets similaires (5)

Démarré par dingohd


74 Réponses
13363 Vues

18 Réponses
6407 Vues

55 Réponses
16830 Vues

36 Réponses
15385 Vues