Concours photo

Partenaires

Sur Facebook

avatar_josfree

Probleme demarrage à chaud

Démarré par josfree, 21 Mai 2020 à 12:14:31

0 Membres et 1 Invité sur ce sujet

josfree

Bonjour,

Hier petite sortie avec ma Mumu de 65 en V8 apres 2 semaines d arret demarrage sans soucis. Je fais une 20 de kilometres sous un grand soleil ca roule sans probleme. Je rentre chez moi elle reste au soleil quelques minutes et je decide de ressortir et là plus moyen elle ne demarre plus. Je laisse refroidir la bete mais en plein soleil compliqué 1 heure plus tard elle demarre toujours pas. Et ce matin au quart de tour sans probleme.

Vous auriez une idee ?

Merci et bonne journée

olive82

Vaporlock , tu as un spacer sous ton carbu ?

toine10

et une photo de comment et ou est relié ton arrivée d'essence (de la pompe au carbu, chemin emprunté, type de tuyau etc) bref le cheminement de la pompe au carbu ;) un visuel est mieux qu'une explication

Crgtmk9

Comment t-y prends tu pour ton demarrage à chaud ?

olive33

Bonjour à tous. 
J'ai le même problème : elle noie à chaud. 
Pour redémarrer, pied à fond et je tire sur le démarreur. Mais c'est pas une solution...
Je vais essayer de m'y pencher aujourd'hui.

Fross

Normalement, moteur "très chaud" (redémarrage dans les 5 minutes suivant l'arrêt), ça démarre sans toucher à la pédale.

Moteur "chaud" (redémarrage après plus de 5 minutes après l'arrêt), pédale à moitié sans pomper.

Moteur "froid" (mais mise en route fréquente), pomper une fois pour enclencher le starter, et pédale à moitié.

Moteur "très froid" (arrêté depuis plusieurs jours ou semaines), pomper plusieurs fois, puis tirer sur le démarreur sans toucher à la pédale. Recommencer jusqu'à ce qu'elle tousse.

Personnellement, je fais comme ça et ça marche très bien.
https://www.mustangv8.com/fr/index.php?topic=45096.msg1050793#msg1050793
Mustang 1969, Coupé hardtop, 302ci-2V, C4, Dark moss green/standard black interior/black vinyl top, PS, AC, exterior decor group, tinted windows, AM radio.

Sortie des chaines de San José, Californie le 24 février 1969. Vendue neuve par Harrold Ford, Sacramento, Californie le 27 février 1969.

josfree

Houlala merci tout le monde vos retours !

Alors je tourne juste la clef et je pompe un peu. J'avais oublié c'est vrai la méthode pour démarrer à chaud.

Je ne sais pas si j'ai un Vaporlock ou un spacer sous mon carbu, vous avez des photos ?




Crgtmk9

En fait, beaucoup demarre comme les voitures actuelles.

A chaud, il ne faut surtout pas pomper. Enfoncer la pedale à fond,tourner la clé et relâcher la pedale lorsque le moteur demarre.

Le vaporlock est un phénomène de vaporisation de l'essence qui bloque l'alimentation de l'essence.
Le fait de mettre un spacer limite ce phénomène.

Un moteur bien réglé (allumage/carburation) doit demarrer au quart de tour, en respectant les methides de mise en route.

olive82


Crgtmk9

Bien vu Olive, je n'avais pas précisé. :v:

olive82


josfree

Bonsoir,
bon si je vois bien j'ai bien un spacer
J'ai mis quelques photos au niveau du carbu si ca peut aider.

Merci et bonne soiree

20200524_212529.jpg
20200524_212602.jpg
20200524_212444.jpg

fautin

La bobine qui chauffe et a besoin de refroidir pour refonctionner correctement !!!!
Tester avec une serviette imbibé pour refroidir la bobine et démarrer
Elle est collée sur le bloc moteur ?
Perso je l'ai déporté pour limiter la transmission de chaleur

olive82

Tu peux nous mettre des photos de ton moteur qu'on boit tout le compartiment stp, tu as une hélice sur ta pompe à eau ou un ventilo électrique sur ton radiateur ?

josfree

Citation de: olive82 le 25 Mai 2020 à 00:33:38Tu peux nous mettre des photos de ton moteur qu'on boit tout le compartiment stp, tu as une hélice sur ta pompe à eau ou un ventilo électrique sur ton radiateur ?

Bonjour, Il s'agit d'une Hélice sur la pompe à eau. 
Je vais essayer de deporter un peu la bobine comme à dit @fautin.
Je pourrai pas aussi isoler la conduite d essence avec de la bande thermique ?

20200525_084911.jpg
20200525_084856.jpg
20200525_084844.jpg
20200525_085104.jpg

Merci et bonne journée


machbill

Citation de: fautin le 24 Mai 2020 à 22:09:50La bobine qui chauffe et a besoin de refroidir pour refonctionner correctement !!!!
Tester avec une serviette imbibé pour refroidir la bobine et démarrer
Elle est collée sur le bloc moteur ?
Perso je l'ai déporté pour limiter la transmission de chaleur


+1, j'ai eu le cas, bobine en outre trop vieille (trop sèche à l'intérieur).

josfree

Bon j'ai déporté la bobine elle n'est plus accolée au bloc moteur, on verra bien lors des prochaines sorties par forte chaleur.

josfree

Bonjour tout le monde

Bon je suis sorti hier 10 km pour aller au petit supermarché du coin. On y reste 30mn puis au moment du départ pas de soucis au démarrage, on fait 10 mètres elle cale et impossible de redémarrer. J'ouvre la capot moteur, il fait chaud ... J'attends 10 mn.
Puis procédure de démarrage et elle démarre, oufff... retour à la maison sans probleme 10km sous le soleil.

Je rentre dans le garage je fais 3 à 4 démarrage à différent intervalle et pas de soucis au quart de tour.

Bon voila vous savez tout. Je ne sais pas trop où regarder.
Merci pour vos idées.

olive82

Ta bobine est peut-être fatiguée ?

Pourtant elle parait neuve sur les photos

Quand ça démarre plus faudrait mettre le contact et voir si il y a du jus sur ta bobine avec un voltmètre.

Tu as quoi comme allumage, des vis platinées ou électronique ?

josfree

j'ai un allumage electronique.

Sujets similaires (5)

Démarré par dingohd


74 Réponses
13332 Vues

18 Réponses
6382 Vues

55 Réponses
16783 Vues

36 Réponses
15337 Vues