BIENVENUE SUR FORUM MUSTANG

Un million de messages, des centaines de membres en ligne chaque jour, pas de cotisation et 100% gratuit. Rejoignez la plus grande communauté francophone consacrée aux Ford Mustang pour obtenir des conseils d'entretien, d'achat, d'importation ou pour rejoindre d'autres passionnés lors des balades ou des rassemblements organisés en France, en Europe, au Canada et au delà.

NE PAS suivre ce lien ou vous serez banni du site!

Concours photo

Partenaires

problème au démarrage mustang 1965

Démarré par lafiz, 17 Mars 2015 à 13:06:22

0 Membres et 1 Invité sur ce sujet

lafiz

Bonjour aprés trois mois loin de ma belle je décide la rapatrier chez moi (éloignée à cause de la neige et du se)l
Batterie rechargée elle démarre trés bien sauf que plus de ralenti, fuite au niveau du carbu, que je répare en resserrant 4 vis cruci,   et elle tourne sur trois pattes. Qu'en pensez vous? Tête de delco, bougies, carbu encrassé, filtre essence? Par quoi je commence?

Bruno

Si ton intervention sur le carbu a stoppé la fuite, le carbu est a priori Ok.
Reste le ou les cylindres ne donnant pas. Je commencerais par démonter les bougies que tu as peut-être noyéees en démarrant la première fois; si elles sont très grasses, nettoie les biens, vérifie au passage les écartements et remonteles puis roule un peu sans appuyer trop pendant les 30 premiers km (pas la peine de laisser le véhicule tourner au ralenti)
Verifie à nouveau quand même l'étanchéité de tes carbus; il n'est pas normal que les vis se soient déserrées et si tu as un extincteur, prends le avec toi au cas ou...
Tiens nous au courant du résultat de ce premier test et de ce qui se passe.

lafiz

plutot qu'un exctincteur, j'ai démonté au niveau de la fuite, c'est à dire la pompe d'accelérateur. Le joint est completement naze et surtout la valve orange du carburateur ne tiens plus. J'ai regardé sur un shema d'autolite 2100 ce serait la pièce 9576. Je ne trouve ni l'un ni l'autre (le joint et la valve). Pouvez vous m'aider?

Mustanger


lafiz

merci mais pas de valve orange 9576 sur ce kit

Mustanger

c'est la petit rustine orange de la pompe de reprise ?

lafiz


Mustanger


lafiz


Sujets similaires (5)

Démarré par dingohd


74 Réponses
12739 Vues

55 Réponses
16187 Vues

36 Réponses
14705 Vues

Démarré par s ryl


110 Réponses
8435 Vues

TinyPortal © 2005-2018