Concours photo

Partenaires

Sur Facebook

avatar_Flo22

Moteur HS

Démarré par Flo22, 21 Juin 2020 à 19:52:25

3 Membres et 28 Invités sur ce sujet

thor_eyerdhal

Ah c'est blueprintengine.
La boite qui surf sur le terme blueprinting mais qui ne le pratique pas...

Peut pas aller sur le lien depuis le bureau, je verrais plus tard.

Flo22

Bonjour a tous bon sa y ai le moteur est sa place enfin! Sur car je fait un pas en avant et recule d'un autre bref hier soir obligé de démonté ma boite de vitesse toploader 4 vitesses car j'ai oublié de vérifier ma buté d'embrayer tilton! Du coup en embrayant la buté est sortie  cens01  cens01 bref Réglage de la buté et remontage de la boite de vitesse et la problème, j'ai bien mit au point mort la boite avant de la désaccouplé de la tringlerie et au remontage elle est comme en prise elle bouge pas j'ai peut-être en démontant fait changé un rapport ? Je n'arrive pas à mettre de rapport avec le levier!

jojo28500

Salut, sinon ton nouveau moteur il tourne bien ?

pour la boite je pense que c'est pas grand chose peut être la timonerie a revoir

Flo22

Je ne l'ai pas mis en route encore je l'ai mis en place hier soir et j'ai arrêté a 2h se matin je retourne déçu tout a l'heure mais il ne sera pas en route,en remontant les collecteurs j'ai cassé une bougie et c'est pas la même dimension que celle De l'ancien moteur! C'est a se moment que je suis rentré a la maison il fallait arrêter avant que sa tourne mal 🙄

olive82

Heureusement la nuit porte conseil , tu vas trouver pourquoi tes vitesses ne passent pas  bien1  bien1

Quand il est tard et que ça commence à merder, il faut arrêter c'est souvent le cas  bien1

Pascal-lrq

Il faut parfois savoir arrêter pour reprendre plus tard et puis la nuit porte conseil...

Pour ta boite, je ne comprends pas ton problème. point mort ou  pas, tu devrais pouvoir changer tes vitesses à la main et te raccorder au levier.
En la déposant, tu n'aurais pas tordu le sélecteur ou autre chose sur la boite ?

Pascal

Flo22

Oui souvent quand sa veut pas, sa ne vaut pas la pèse d'insister...
Non je retourne dessus courant d'après-midi dessus donc je vais chercher la cause du problème je me dit peut-être que j'ai enclenché la marche arrière et que sa bloque quelque part je ne comprend pas trop mais j'ai fait des photos avant démontage sa devrait m'aider a trouvé la solution a mes problèmes, il ne devrait rien avoir de tordue j'ai pris mes précautions au démontage je verrais talh je demanderai peut-être conseils dans les prochaine heures...

olive82

C'est remonté et ça marche ???

Flo22

Je rentre à l'instant oui je devais vraiment être fatigué comme quoi il faut pas insisté... J'avais enclenché la marche arrière... j'ai cassé une bougie hier donc de là à dire si sa marche je ne sais pas j'ai tout remonter remplie les fluides, me reste plus cas faire monter en pression la pompe à huile que je n'ai pas eu le temps de faire j'essaye de faire sa demain si je peux! Normalement Nicolas de chez Pony classique me fait venir une bougie dans les prochains jours et le week-end prochain sa doit être bon!

olive82

Avec la perceuse faut penser à la fire tourner dans le sens anti-horaire pour amorcer la pompe à huile et pas trop vite quand même par rapport aux joints spy

Flo22

Question con,je pensais lancé le moteur en enlevant les fils des bougie avec le mano sur la sonde ? Sinon je peut faire a la perceuse mais je voit pas du tout ou il faut la mettre ?

Pascal-lrq

Cool, comme quoi on fatigue au bout d'un moment et on n'a plus la même lucidité.

Tu devrais acheter un jeux de bougies d'avance.

Pour l'amorçage, prend une position confortable pour le faire, ça peut prendre un peu de temps.
Et oui, dans le sens anti horaire, il y en a ici qui se sont trompés, je dis ça comme ça  LOL  LOL  LOL

Pascal

Pascal-lrq

il te faut un outil spéciale que tu mets dans le trou de l'allumeur pour aller chercher l'axe d'entrainement de la pompe à huile.
C'est l'allumeur qui entraine la pompe

Ca ressemble à ça:

IMG_20201011_205732_resized_20201011_085756868.jpg

Pascal

olive82

Pour faire simple, il faut enlever ton allumeur , ensuite j'ai coupé un tournevis à embouts assez long genre ça :

https://www.manomano.fr/p/wiha-porte-embout-avec-magasin-de-rangement-magnetique-1-4-3809-01-03-32903-1540517

J'avoue que j'ai coupé un Facom , donc plus de garantie  LOL  LOL  LOL  LOL

Il faut que tu emmanches l'axe du tournevis sur l'axe de la pompe à huile dans le fond de l'emplacement de l'allumeur

J'ai mis ma perceuse au bout et go, sans anti-horaire , attention, la perceuse chauffe grave et fume un peu donc faut pense à la laisser refroidir  de temps en temps , tu enlèves tes caches culbuteurs et il faut que l'huile finisse par remonter dans les culbuteurs .

Quand tous les culbuteurs sont avec de l'huile c'est que tout est amorcé , pompe et poussoirs , là tu peux remonter ton allumeur et démarrer

Avec la photo tu vas mieux comprendre

Plus l'huile est épaisse ( 20w50) et plus c'est long à monter et plus ça prend de temps

Flo22

Parfait merci les gars je dois avoir un tournevis comme sa qui traîne mais pas un facom sa s'est sur😂 sa ne devrait pas être trop compliqué il a déjà été mis en pression une fois il reste encore un peut d'huile sous les caches culbuteur ! Sa devrait tout de même me prendre un certain temps !

Pascal-lrq

Olivier, ça coute moins cher d'acheter l'outil que de flinguer un tournevis Facom  LOL  LOL  LOL
Par contre tu n'as pas d'attente de livraison  bien1  bien1  bien1  System D.

Je ne sais pas si tu as déjà mis l'huile dans le moteur, si non tu peux la réchauffer pour la fluidifier.
Si l'huile est dans le moteur, tu peux faire un feu sous le moteur, cela aura le même effet  LOL  LOL  LOL  Bon je sors  out1  out1  out1

Pascal

filou96

Je confirme la perceuse chauffe et fini par  fumer une fois la pompe amorcée faut la laisser refroidir de temps en temps, surtout si tu utilise e la W50 , j'ai fait cela avec de la W30 minérale qui convient pour roder un moteur neuf.

La tige de la pompe à huile est hexagonale de la meme taille que les embouts de tournevis , n'importe quelle rallonge de tourne vis fait l'affaire , ou un adaptateur hexa--> 1/4" et rallonge 1/4

Pas mal de possibilités

thor_eyerdhal

Il faut une perçeuse assez puissante sinon ca chauffe énormément, surtout avec de la w30 monograde, ca serait plus fluide avec de la 10Wxx

C'est là qu'on se rend compte que la pompe à huile ca bouffe de la puissance, et encore plus dans les tours et encore plus avec une pompe haut débit ;)

olive82

@ Filou

La rallonge avec le porte embouts c'est très bien sauf......si le porte embouts se décroche et tombe dedans  smk  smk  smk c'est pour ça que j'ai coupé le tournevis Facom ( trouvé dans une casse lol

filou96

c'est pas faux les boules  lol

En fait j'ai aussi une tige de tournevis coupée.

Sujets similaires (5)