Inscription

Veuillez vous inscrire pour accéder à l'intégralité des sections du forum, aux images et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2020

Sur Facebook

Démarrage à froid

Démarré par Thib, 17 août 2011 à 11:57:56

0 Membres et 1 Invité sur ce sujet

Thib

Bonjour à tous,

lorsque je démarre à froid (quelques jours sans rouler) ma stang 68, avec la procédure du manuel constructeur (pour le starter auto), et sans pomper, le moteur lance, puis s'arrête. Il faut que je fasse 4 ou 5 tentatives pour qu'elle démarre (avec quelques explosions dans le pot) et tourne normalement.
Par contre, à chaud, pas de soucis, même au bout de quelques heures elle démarre au quart de tour.
Quelqu'un a-t-il déjà eu le tour? D'où viennent ces explosions  ??? (essence residuelle dans le collecteur?)?

Merci d'avance

SERGIO 52

 ;)  Explosions dans le pot  les signes sont soi mauvais callage de l'allumeur (si tu as des rupteurs simple d'ou usure du linguet sur l'arbre de l'allumeur, )   soit une soupape qui ferme mal   smk2

JLS

si elle démarre et cale problème d'arrivée d'essence et/ou évaporation
vérifie ton filtre etc..... ;) et comme dit Segrio calage allumage
Vive la Normandie LIBRE

Thib

Merci pour vos réponses  rnr, je vais faire un calage de l'allumage et je verrais si ça continue.
Cependant, cela ne devrait-il pas se produire également à chaud?
Et en ce qui concerne les explosions, est-ce qu'il y a un risque quelconque pour certaines pièces (en gros, est ce que ça peut les flinguer)?

JLS

oui en décélération ,c'est pour ca qu'il faut voir d'autres pistes ( carburateur )  ;)
Vive la Normandie LIBRE

Thib

si le calage était foireux, ça devrait pétarader en décélérant?
Je vais checker le filtre aussi, la piste de l'évaporation ou l'arrivée d'essence me parait pas mal.
Thanks! smk2

chris13

Si problème d'allumage, tu devrais l'avoir en permanence et les petarades en décélération franche aussi, mais avec une ancienne, on sait jamais ce qu'elle peut réserver comme surprise ;D

Commence méthodiquement et suit les conseils de Sergio et JLS car ils ont raison tout les deux dans les symptômes :

- Filtres à air , essence (sales?)
- arrivée d'essence ( coule normalement)
- carburateur (prope, pas de fuite ...)
- etat et réglage des vis platinés (si present)
- Tete d'allumeur fendue, plots usés
- doigt d'allumeur usé
- fils de bougies craquelés, mal enfoncés
- état des bougies encrassées, couleur
- vérification du calage de l'allumage

On a vu sur le forum un silencieux déformé suite à une détonation

chris13

Regarde le cheminement de ton arrivée d'essence et modifie en fonction pour l'éloigner des sources de chaleur  rnr

geoffrey59

salut
pourquoi tu ne pompe pas deux trois coup avant de demarrer, moi si je ne pompe pas ca met plus de temps et tout celle avec lesquelles j ai roulé c'etait comme ca

Thib

Je pense qu'avec un moteur bien réglé, il ne devrait pas y avoir ces petits ratés (en même temps, j'ai quasiment le même problème avec ma 4cv, sans les explosions ex1t)
Après, cela reste de la finition. Au bout de 2mns, il ronronne parfaitement  hr0

Thib

bon, après 3 jours de repos dans le garage, j'ai démarré la stang hier soir pour un petit road trip et, avec 3 ou 4 pompages, elle démarre sans aucun problème. Pas d'explosions, pas de calage,...
Je vais quand même checker tous les points cités précédemment.
Merci pour votre aide! hr0

JLS

Vive la Normandie LIBRE

geoffrey59

J aimerais savoir qui ne pompe pas avant de démarrer?? Moi ça me parais évident mais si d' autre on d' autre astuce lol

SERGIO 52

Citation de: geoffrey59 le 18 août 2011 à 11:20:05
J aimerais savoir qui ne pompe pas avant de démarrer?? Moi ça me parais évident mais si d' autre on d' autre astuce lol

Perso deux ou trois fois sur la pédale avec volet starter fermé  puis le moteur démarre bien  smk2
( J'ai enlevé le démarrage à froid automatique et remplacé par un manuel de chez MU pour les GT)

JLS

Pour moi tout dépends du nombre de jours, tout les 2/3 jours elle démarre très bien au delà 2/3 coups d'accélérateur mais pas d'explosion  ;)
Vive la Normandie LIBRE

chris13

C'est sur qu'une "grand-mere" a besoin d'un petit coup pouce pour démarrer ce qui moins normal, et qui est le but de ce post, ce sont les détonations qui sont pas trop normales  rnr

geoffrey59

Si tu relis le début du post il dit qu il démarre selon le manuel et sans pomper et que ensuite il y a détonation si il insiste sans pomper
Now il pompe donc c est bon ap:lo

Thib

Tout à fait Geoffrey, j'ai juste suivi la procédure de démarrage à froid de l'époque, qui n'est manifestement plus à jour  lol

JLS

Comme quoi aider les autres peut-être gratifiant et inversement proportionnel ............. 
Je dis ca sans animosité  aucune  :-X
Vive la Normandie LIBRE

geoffrey59

Oui comme le fait que certain disent qu il faut démarrer pied au plancher pour éviter le vapor lock ou alors pedal a demie enfoncée.... Après chacun apprend en fonction de sa mule

Sujets Similaires (5)

7102

Réponses: 3
Vues: 1295

7929

Réponses: 8
Vues: 2937

7941

Démarré par Lodu62


Réponses: 8
Vues: 3559