Concours photo

Partenaires

Sur Facebook

Bruit étrange moteur ou boite

Démarré par Maxime, 19 Avril 2019 à 22:01:23

0 Membres et 1 Invité sur ce sujet

Maxime

Bonjour à tous,

Un ami possède une coupé de 65, moteur 6 cylindres 200 ci (120hp) avec boite auto C4. Depuis peu, à froid, elle fait un drôle de bruit et celui-ci s'arrète au bout de quelques minutes, une fois que la voiture est chaude. Celui-ci provient très probablement de la boite ou du moteur et pas du pont. Je vous joins un lien vers la vidéo dans laquelle on entend clairement le bruit. Est-ce que quelqu'un aurait déjà eu le soucis ou aurait une idée de ce que cela peut-être?
Bruit étrange

Merci à vous :)

olive82

Quand tu écoutes le moteur tourner, le bruit vient plus du moteur ou de la boite ?

Y'a de l'huile dans ton moteur , il a déjà ouvert les caches culbuteurs pour voir dedans ?

ça peut venir de pleins de choses différentes.....

Pascal-lrq

Avec ça on va pas loin, désolé.

Tu n'as pas un stéthoscope ?
https://www.feuvert.fr/outillage-specialise/autobest-stethoscope-de-mecanicien/p202684.html
Ca vaut moins de 10 €.

Le bruit est bien métallique, on dirait quelque chose qui tourne qui frotte sur autre chose.
Tu peux essayer d'enlever les courroies comme ça tu t'affranchis de l'alternateur, pompe à eau et DA (si elle est présente). Juste un petit essai...
Ca peut être le démarreur qui reste en contact avec le flex plate.

Et plein d'autre chose.

Il faut y aller de manière méthodique et e, premier lieu essayer de localiser au mieux d'où ça vient.
A droite, gauche, arrière, avant de moteur. C'est pas toujours facile, ça résonne u peu dans le compartiment moteur.

Bonne chasse... Bon je sors ex1t  ex1t  ex1t

Pascal

jojo28500

Ont dirait quelque chose de desserré, filtre a air, ventilot, cache culbu ect ,  courroie assez tendue ?

Boby 37

Elle a la clim ... ???  Si oui, retire la courroie ....il se pourrait que ce soit le compresseur ... ::)

Maxime

Pas de clim ni de direction assistée.
Pour la provenance du bruit c'est très compliqué à dire si ça vient plutôt de la boite ou du moteur car comme le dit Pascal, ça résonne un peu la dedans et comme le moteur et la boite se suivent, très difficile de dire si ça vient un peu plus de devant ou un peu plus derrière. Ce qui est certain c'est que ce n'est pas le pont, j'ai bien écouté depuis l'aile avant et l'aile arrière et le bruit était moins fort depuis l'arrière.
Pour le cache culbus, non il n'a pas encore ouvert.
Pas de stéthoscope non plus. Pour le bruit, c'est bien métallique. Il ressemble au bruit que ferait un aspirateur qui a avalé une vis (en bien plus fort évidemment) donc ici ça donne l'impression qu'il y a une vis ou un morceau de métal qui se balade.
Pour le serrage du cache culbus, ça me semblerait bizarre car il n'a jamais eu de fuite d'huile sous la voiture et rien sur le moteur non plus donc je me dis que le cache culbus doit être assez serré.
La courroie me semblait assez tendue oui.

Bref merci de vos réponses je vais déjà lui transmettre ça et on verra bien ce que ça dit :)

olive82

Tige de culbuteurs sortie de son logement?

Fross

Vu que le bruit s'arrête quand le moteur commence à chauffer, je dirais plutôt que c'est un (ou plusieurs) poussoir hydraulique qui déconne.
https://www.mustangv8.com/fr/index.php?topic=45096.msg1050793#msg1050793
Mustang 1969, Coupé hardtop, 302ci - 2V, C4, Dark moss green / black vinyl top, PS, AC, exterior decor group, tinted windows, AM radio.

Sortie des chaines de San José, Californie le 24 février 1969. Vendue neuve par Harrold Ford, Sacramento, Californie le 27 février 1969.

Sujets similaires (5)