BIENVENUE SUR FORUM MUSTANG

Un million de messages, des centaines de membres en ligne chaque jour, pas de cotisation et 100% gratuit. Rejoignez la plus grande communauté francophone consacrée aux Ford Mustang pour obtenir des conseils d'entretien, d'achat, d'importation ou pour rejoindre d'autres passionnés lors des balades ou des rassemblements organisés en France, en Europe, au Canada et au delà.

NE PAS suivre ce lien ou vous serez banni du site!

Concours photo

Partenaires

289 4V qui broute à bas régime

Démarré par Bastien, 07 Mars 2015 à 10:43:45

0 Membres et 1 Invité sur ce sujet

Bastien

Bonjour,
Depuis quelques temps je rencontre un petit problème avec mon coupé 67. Lorsque j'accelère doucement, avec un léger filet de gaz, ma voiture broute. Ce phénomène ne se produit pas lors des accélerations plus franches ni au ralenti.
Le carbu est d'origine, tout comme le moteur.
Pensez vous que cela vienne du carbu et quoi faire ?

Merci

panamericain

Comme ça tu n'a pas besoin d'une tendeuse à gazon,je blague sbhy
elle fait ça à froid ou quand le moteur est chaud?

Bastien

Il me semble qu'elle le fait plus à chaud... Mais il me semble

panamericain

A mon avis faut voir le réglage de l'avance,et est ce qu'elle démarre bien ou difficilement?

Bastien


panamericain

c'est le réglage de l'avance,vu mon humble expérience,

Bastien

Tu peux m'en dire un peu plus ? Je suis débutant. Où trouver la vis dans le carbu et quoi faire ?

panamericain

tu a  un carbu 2 ou 4 corps?mais le réglage de l'avance se fait par le distributeur (delco)et je peut pas t'aider à le faire à distance

Bastien

C'est un carbu 4V d'origine. Ca me parait bien compliqué tout ça !
Il me semble que tu es sur la bonne piste car j'ai changé mon allumage récemment.

Thierry

Le réglage de l'avance fait partie de l'entretien régulier et il faut commencer par ça avant de toucher aux réglages du carburateur.
Voila quelques explications concernant la procédure:
https://www.mustangv8.com/wiki/index.php?title=Avance_d%27allumage
Mon autre passion:
Photographie

panamericain

Merci Thierry,ça enrichie ma connaissance ,car moi je le faisait à l'oreille,mais ça tourne bien rnr

luistriana

as tu changé ton allumage ? est ce un électronique ? 

Must angel

hi
j'ai le même problème , le moteur broute avec un léger filet de gaz quelque soit la T°C et la vitesse
j'ai l'impression que c'est compliqué de régler l'avance ....???
il faut juste une lampe , j'en ai vu à 59 €
vous pensez que je peux me lancer, je suis novice en mécanique auto mais plutot bon en méca et élec industrie
Un rêve devenu réalité

thor_eyerdhal

Alors tu devrais y arriver facilement avec un strobo à déphasage (çà aide bien si les marquages du damper sont peu visibles).
Ce qui est plus compliqué c'est la modification de la courbe, mais le calage statique c'est pas la mort ;)

Sujets similaires (5)

TinyPortal © 2005-2018