ForumMustang.com

Technique => Technique Mustang 1965-1973 => Moteur - Gén. 1 => Discussion démarrée par: Bastien le 07 mars 2015 à 09:43:45

Titre: 289 4V qui broute à bas régime
Posté par: Bastien le 07 mars 2015 à 09:43:45
Bonjour,
Depuis quelques temps je rencontre un petit problème avec mon coupé 67. Lorsque j'accelère doucement, avec un léger filet de gaz, ma voiture broute. Ce phénomène ne se produit pas lors des accélerations plus franches ni au ralenti.
Le carbu est d'origine, tout comme le moteur.
Pensez vous que cela vienne du carbu et quoi faire ?

Merci
Titre: Re : 289 4V qui broute à bas régime
Posté par: panamericain le 07 mars 2015 à 09:51:16
Comme ça tu n'a pas besoin d'une tendeuse à gazon,je blague sbhy
elle fait ça à froid ou quand le moteur est chaud?
Titre: Re : 289 4V qui broute à bas régime
Posté par: Bastien le 07 mars 2015 à 09:59:11
Il me semble qu'elle le fait plus à chaud... Mais il me semble
Titre: Re : 289 4V qui broute à bas régime
Posté par: panamericain le 07 mars 2015 à 10:04:51
A mon avis faut voir le réglage de l'avance,et est ce qu'elle démarre bien ou difficilement?
Titre: Re : 289 4V qui broute à bas régime
Posté par: Bastien le 07 mars 2015 à 10:06:38
Elle démarre plutôt bien.
Titre: Re : 289 4V qui broute à bas régime
Posté par: panamericain le 07 mars 2015 à 10:18:08
c'est le réglage de l'avance,vu mon humble expérience,
Titre: Re : 289 4V qui broute à bas régime
Posté par: Bastien le 07 mars 2015 à 10:22:12
Tu peux m'en dire un peu plus ? Je suis débutant. Où trouver la vis dans le carbu et quoi faire ?
Titre: Re : 289 4V qui broute à bas régime
Posté par: panamericain le 07 mars 2015 à 10:36:58
tu a  un carbu 2 ou 4 corps?mais le réglage de l'avance se fait par le distributeur (delco)et je peut pas t'aider à le faire à distance
Titre: Re : 289 4V qui broute à bas régime
Posté par: Bastien le 07 mars 2015 à 12:07:47
C'est un carbu 4V d'origine. Ca me parait bien compliqué tout ça !
Il me semble que tu es sur la bonne piste car j'ai changé mon allumage récemment.
Titre: Re : 289 4V qui broute à bas régime
Posté par: Thierry le 07 mars 2015 à 16:40:42
Le réglage de l'avance fait partie de l'entretien régulier et il faut commencer par ça avant de toucher aux réglages du carburateur.
Voila quelques explications concernant la procédure:
https://www.mustangv8.com/wiki/index.php?title=Avance_d%27allumage (https://www.mustangv8.com/wiki/index.php?title=Avance_d%27allumage)
Titre: Re : 289 4V qui broute à bas régime
Posté par: panamericain le 07 mars 2015 à 17:18:39
Merci Thierry,ça enrichie ma connaissance ,car moi je le faisait à l'oreille,mais ça tourne bien rnr
Titre: Re : 289 4V qui broute à bas régime
Posté par: luistriana le 07 mars 2015 à 19:44:42
as tu changé ton allumage ? est ce un électronique ? 
Titre: Re : 289 4V qui broute à bas régime
Posté par: Must angel le 09 novembre 2015 à 17:33:43
hi
j'ai le même problème , le moteur broute avec un léger filet de gaz quelque soit la T°C et la vitesse
j'ai l'impression que c'est compliqué de régler l'avance ....???
il faut juste une lampe , j'en ai vu à 59 €
vous pensez que je peux me lancer, je suis novice en mécanique auto mais plutot bon en méca et élec industrie
Titre: Re : 289 4V qui broute à bas régime
Posté par: thor_eyerdhal le 09 novembre 2015 à 20:08:58
Alors tu devrais y arriver facilement avec un strobo à déphasage (çà aide bien si les marquages du damper sont peu visibles).
Ce qui est plus compliqué c'est la modification de la courbe, mais le calage statique c'est pas la mort ;)