Inscription

Veuillez vous inscrire pour accéder à l'intégralité des sections du forum, aux images et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2021

Sur Facebook

Ralenti en chute libre à froid

Démarré par amoniac, 23 Février 2017 à 08:15:07

0 Membres et 1 Invité sur ce sujet

amoniac

Salut tout le monde,

Depuis quelques semaines et plus particulièrement depuis qu'Arcueid et moi avons nettoyé le chauffage (et donc que de l'eau s'est un peu déversée dans le compartiment moteur), lorsque je démarre à froid, après quelques mètres, la Stang manque de caler (ou cale carrément) : le ralenti passe de 1500-1800 tours minutes à 600 voire 500 tours minutes et là, ça tremble dans tous les sens.

Pour démarrer, j'utilise la procédure recommandée par Ford, à savoir : j'engage le contact avec la clé, j'enfonce et relâche la pédale d'accélération puis je démarre. Ca enclenche le starter automatique d'où les 1800 tours minutes. Par contre, je sors ma voiture du garage sous-terrain et à peine arrivé en haut, j'ai besoin de jouer avec la pédale d'accélération pour ne pas caler. Et ça dure bien 5 minutes, tant que la voiture n'est pas chaude. C'est un petit peu comme si le starter était efficace sur un temps relativement court. J'ai relu pas mal de posts sur les II et notamment ceux de Ghiom, et j'ai vu qu'à un moment, un problème similaire était survenu. On y parlait du ralenti qui chutait dans les virages, notamment en raison de la courroie de DA. La mienne est bien fatiguée et je dois la changer... (pour sortir de mon garage, je dois faire quelques manoeuvres, donc tourner le volant à plusieurs reprises et c'est en pente).

Je me questionne donc. Si c'était un problème de ralenti, je ne démarrerai pas où difficilement, non ? Du coup, est-ce que ça peut venir d'une batterie faiblarde ? D'un filtre à essence encrassé ? D'une prise d'air ? (j'ai aussi remarqué qu'elle est plus poussive que d'habitude, plus lourde et parfois je ressent des trous à l'accélération...)

J'ai emmené la voiture chez le garagiste ce matin pour changer les flexibles de freins avant et arrière et j'ai demandé s'il pouvait, en plus changer la courroie de DA et faire le réglage du ralenti (pas sur qu'il est le temps, j'ai bien insisté sur le fait que les flexibles et la purge était important car CT lundi, le reste, c'est si possible).

Qu'en pensez-vous ? Des idées, suggestions, points à vérifier ?

amoniac

J'ai un peu réfléchi et j'ai changé d'essence dernièrement. Habituellement, je mettais du SP 95 mais depuis que la station près de chez moi ne fourni que du SP 95E10, je mets du SP 98. Je doute fortement que ce soit dû à cela mais qu'en pensez-vous ?

Autre élément. Hier, je l'ai prise pour aller sur Lyon et au retour, passage sous le bien connu tunnel de Fourvière (embouteillages garantis), je me suis retrouvé à l'arrêt sous le tunnel encombré... Là, alors qu'elle était chaude, le ralenti de la Stang s'est mis à redescendre autour de 700 tours minutes, et à devenir assez instable. Elle n'a pas calé mais elle semblait comme "étouffée"...

amoniac

Je suis allé voir le carbu pour enequaw qui a lui aussi un problème similaire. En retirant la gamelle, je me suis aperçu qu'il y avait une durite débranché et deux autres qui n'étaient pas bien fixées. Par ailleurs, j'avais aussi de l'essence qui avait "fuit" du carbu (on ne voit pas bien sur les photos). Je n'ai pas le temps d'aller faire un tour pour tester. De toutes façons, je verrai sur le long terme, en attendant, elle démarre au quart de tour, comme d'habitude.

fox 51

effectivement, une prise d'air peut être la source du problème.
à cause d'une durite débrancher ou mal fixé, ça joue sur l'avance de l'allumeur et donc le ralenti. A moins que ce soit les durites d'aspiration des vapeurs d'huile mais le résultat est le même, sans compter les taches d'huiles qui repeindront ton compartiment moteur à la longue ;D

rebranche tout correctement et fait un test déjà  :)

amoniac

Citation de: fox 51 le 01 Mars 2017 à 21:01:05
effectivement, une prise d'air peut être la source du problème.
à cause d'une durite débrancher ou mal fixé, ça joue sur l'avance de l'allumeur et donc le ralenti. A moins que ce soit les durites d'aspiration des vapeurs d'huile mais le résultat est le même, sans compter les taches d'huiles qui repeindront ton compartiment moteur à la longue ;D

rebranche tout correctement et fait un test déjà  :)

Merci pour ton commentaire Fox, je ferai un test en fin de semaine et si tout se passe bien, je vous tiendrais au courant après plusieurs sessions de roulage ;).

fox 51

au fait pour le carburant c'est sp95 ou 98 même 95 e10 mais surtout pas d'additif, après 75, elles sont faites pour rouler au sans plomb, d'ailleurs c'est écris sur le tableau de bord et près de la trappe à essence "unleaded fuel only" (ne mettre que du sans plomb)  ;D

amoniac

On est bien d'accord, mais le E10 n'est pas du tout conseillé de ce que j'ai lu. Tu en mets toi ?

fox 51

oui j'en met et pas de soucis  ;)

d'ailleurs tu sais que dans le sp95 il y à déjà 5% de bioéthanol alors mettre 5% de plus pour le e10 ca change pas grand chose... à par le prix à la pompe  ;D

de toute façon un jour viendra il n'y aura plus que du e10 en distribution voir du e15 ou e20 ! et on roulera comme ça, pas le choix  :D

amoniac

Intéressant !! Va falloir que je me renseignes sur les différences entre les Mumu II et les III ;).

fox 51

mécaniquement c'est pareil, 4cylindre 2.3l, 6 en ligne 3.3l, v6 2.8l et v8 5l sauf à partir de 1980 ou le v8 descend à 4.2l (comme la mienne)
si je dit pas de bêtise, le train avant est le même sur II et III par contre le châssis et le reste de la coque est différent, quelques petits accessoire sont les mêmes quand même.

Perso, même si j'ai une III je préfère les II, mon rêve trouvé un jour une cobraII ou une ghia v8 hatchback mais en en voit très très peut maintenant ou alors à des prix hallucinant ...




amoniac

Oui les V8 se font rares et sont souvent en très mauvais état :(. Et une King Cobra :) ?

fox 51

oui  bien1

alors tu as pu faire des tests ce week-end ?

amoniac

Non, pas eu l'occasion :/. Je suis juste sorti 1h avec la Mumu cet après-midi pour emmener la petite s'amuser chez ses grand-parents.
Aucun signe de problème comme la plupart du temps, simplement un démarrage pas très net (comme si elle démarrait sur 3 ou 4 pattes au lieu des six...). Et vendredi soir, par contre, quand je l'ai prise pour aller faire deux trois courses, j'ai faillit caler à chaque fois que je m'arrêtait les 3 ou 4 premières minutes...

enequaw

Salut amoniac ! Dis moi tes bougies ont combien de km ? Parce que moi quand j'ai changer mes bougies ça tourner beaucoup mieux je suis passer sur de la bougie iridium que j'ai eu sur rockauto pour 36 dollars les 6 !

amoniac

Hello enequaw, elles ont pas tant de km, je les ai changé il y a 6 mois environ. J'ai pris des Denso 4511 sur Rockauto. Mais ça pourrait être une bonne piste ! ;)

enequaw

Ça veux rien dire et comme tu dis quelle semble tourné sur 3 ou 4 pattes peut être que tu as une bougie ou deux qui sont faiblardes

Moi j'ai pris les tr5ix me semble et j'ai même pas besoin de pomper pour redémarrer même 15 ou 30 minutes après avoir couper le moteur

Je sais pas si on te la dis mais peut être aussi t'es fils de bougies mal brancher ou use (poreux) du coup tu as une perte de courant (problème que j'ai connu quand j'ai récupérer la.voiture les fils sembler bien mais une fois enlever et pincer entre la main il etait hs)

amoniac

Mes fils de bougies ont été changé en même temps que mes bougies donc plutôt neufs. Mais tu as raison, j'avais prévu de prendre les compression donc j'en profiterai pour regarder l'état de mes bougies ainsi que l'état des câbles (à l'intérieur, s'il n'y a pas d'humidité ou autre...).

Bon, par contre sur Rockauto, il ne reste que 4 exemplaires de tes bougies :/.

enequaw

Citation de: amoniac le 06 Mars 2017 à 21:37:40
Mes fils de bougies ont été changé en même temps que mes bougies donc plutôt neufs. Mais tu as raison, j'avais prévu de prendre les compression donc j'en profiterai pour regarder l'état de mes bougies ainsi que l'état des câbles (à l'intérieur, s'il n'y a pas d'humidité ou autre...).

Bon, par contre sur Rockauto, il ne reste que 4 exemplaires de tes bougies :/.

Si t'es fils de bougies de sont hs j'ai un jeu neuf jamais monter que je peux t'envoyer !
Pour les bougies tu peux les avoir en France mais pas au même tarifs que les us (15 à 20 euros pièces )


amoniac

Merci c'est sympa !! Je regarde et te dis ça mais à priori ils devraient être bons les fils. Je regarde quand même le weekend prochain.

enequaw

Dac tu me tiens au courant dommage que tu ne puisses pas plus profiter de ta stang en semaine!