Inscription

Veuillez vous inscrire pour accéder à l'intégralité du forum et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2020

Partenaires

Sur Facebook

avatar_Antoine tommasino

Panne électrique en roulant au ralenti

Démarré par Antoine tommasino, 20 juin 2021 à 14:11:02

0 Membres et 1 Invité sur ce sujet

Antoine tommasino

Bonsoir les gars et merci pour toutes vos réponse c est vraiment sympa.ce matin j ai essayé de démarrer sûr neutre et ça a fonctionné. C est déjà ça je vais procéder par élimination et contrôler tous le faisceau électrique on verra bien bonne soirée à tous

zetek

J'ai rencontré le même problème aujourd'hui.  Carrément plus rien en tournant la clé en etant au ralenti. Tu as trouvé l'origine de tz panne au final ?

Antoine tommasino

Bonjour non pas trouvé l origine de la. Panne mais apparemment ça le fait plus...bizarre mais je ne suis pas très doué en mecanique

olive82

Tu as regardé tes fils, ceux qui vont à l'allumeur , voir si ta masse sur le moteur est bien serrée er pas rouillée  , faut aussi regarder derrière le neiman si la vis centrale est bien serrée.....

Antoine tommasino

Bonjour , le neiman est neuf , je vais controler tout ca ... enfin faire controler pour l instant tout fonctionne . Bonne soiree et un grand merci les gars vous etes vraiment sympas

thor_eyerdhal

Regles ton ralenti un peu plus haut, si ca ne le fait plus, il te faut revoir les reglages et/ou installer un dashpot. Si ca continue, çà doit etre electrique...

Sujets Similaires (5)