Concours photo 2020

Partenaires

Sur Facebook

avatar_Marcel47

des fils dans le compartiment moteur

Démarré par Marcel47, 26 février 2012 à 22:00:33

0 Membres et 1 Invité sur ce sujet

Marcel47

  bonsoir a toutes et a tous
comme dit precedemment,j'ai change tout les fils a l'avant de la cloison parre feux (ou presque)
tout marche pour le mieux ,mis a part que cela charge un peut trop cote alternateur et regulateur       neuf lui aussi , 16.5 volts un peut trop haut (14-14,5 en principe)
j'ai ouvert le regulateur,et on dirrait qu'il y a un reglage qui peut ce faire puisque vis sur un coulisseau vur le devant d'une bobine
quelqu'un peut m'eclairer  un peut ;) :)
merci A+

Mustanger

prend un régulateur électronique et c'est réglé.

Thierry

J'ai jamais entendu parler d'un régulateur qui peut se régler. ???

Enfin le voltage est bien trop important alors tu risques rien en jouant avec cette vis avant de remplacer le régulateur.
Mon autre passion:
Photographie

Marcel47


bonsoir
cela a marche  , j'etais entre 14 et 15 volts , j'ai voulu remetre le cache sans areter le moteur, j'ai touche je ne sais qu'oi ,petite fumee  et plus de charge  alors a ajouter a la commande en cours
A+

sayrus


Thierry

Alors là! Pouvoir la réparer et la mettre en panne juste après ça doit être râlant. :(

Citation de: sayrus le 27 février 2012 à 23:15:48
Bonne nouvelle  rck
Quand il y a de la fumée sur des composants électriques, c'est jamais une bonne nouvelle. ;D
Mon autre passion:
Photographie

sayrus

Oops j'ai lu ça très tard hier et j'avais mal lu!  J'avais cru comprendre que tout était revenu à la normale  ;D

Désolé!  ::)

Marcel47


bonsoir,
c'est pas grave  sayrus evl2

il y a quand meme un truc, ,j'ai remonte le regulateur que l'electricien auto avait mis l'an passe ,ou il n'avait branche que deux fils au regul.. et un a la masse ; mais comme sur le faisseau neuf  trois fil plus la masse ,jai broche ,tout neuf  et cela marche mal
j'ai sorti le fil blanc et le fil vert/rouge  du brochage, je branche  sur le regul...de l'electricien tout vas a merveille, ca marche mikel (le fil jaune qui arive a la broche ne sert a rien )qu'a creer des problemes
je commande le neuf  et je tiendrai au courant (c'est le cas de le dire) parce que je le brancherai  qu'avec deux fils
A+

Sujets Similaires (5)