Concours photo 2020

Partenaires

Sur Facebook

avatar_kinaill

court circuit

Démarré par kinaill, 21 juillet 2020 à 21:34:58

0 Membres et 1 Invité sur ce sujet

kinaill

Salut je me suis lancé dans la détection de ma panne de ventilation chauffage,après mettre aperçu que je fusible sfe14 était grillé je décide de le changer, je mets le contact sur ACC mais la ventilation ne fonctionne toujours pas et le fusible a cramé  >:( .Donc je décide de vérifier le moteur ventilation directement sur la batterie celui ci fonctionne  bien1 , je déconnecte le moteur ventilation ainsi que les câbles arrivant a la platine résistance du boitier ventilation et je remets un fusible je remets le contact ACC et la le fusible re-grille. Conclusion la cause est le fil reliant le moteur au fusible voir schéma fil entouré en bleu .
pouvez vous confirmer
 

kinaill


kinaill

les traits rouges c'est pour dire que j'ai déconnecté les fils

olive82

Tu testes ton fil , tronçon par tronçon et tu vas pouvoir déterminer ou est ton soucis

kinaill

Si je teste la continuité entre ce fil et une masse je devrais rien trouver et a l'inverse,c'est que le court circuit vient de la.

olive82


kinaill

Voila j'ai trouvé la panne,un peu galère mais avec de la persévérance et l'aide de mon père surtout,l'ancien proprio avait interverti la masse et le + de la lumière du levier de vitesse"voir le schema".
66acces10.jpg

olive82

C'est pas toujours facile à trouver mais quand on est méthodique , on y arrive toujours  bien1  bien1  bien1  bien1

Sujets Similaires (2)