Inscription

Veuillez vous inscrire pour accéder à l'intégralité des sections du forum, aux images et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2021

Sur Facebook

Charge batterie

Démarré par Oncle jack, 18 Novembre 2022 à 20:43:06

0 Membres et 2 Invités sur ce sujet

Oncle jack

Bonjour à tous

Aujourd'hui il a fait beau donc j ai pris la mustang pour aller au travail.
Au matin démarrage sans problème phare allumé et radio .
Au midi pour aller dîner démarre sans problème, puis pour repartir au travail démarrage un peut plus difficile.
En fin de journée démarrage difficile mes y va tout de même, feux allumé.
Je m arrête pour une course et là démarrage impossible car batterie à plat.

Un ami me ramène une batterie je démarre sans difficulté.

Au garage je teste la charge de la batterie moteur tournant qui me donne 12.4 V au tant dire rien .

Deuxième test moteur en marche je débranche la cosse moins de la batterie le moteur ce coupe .

Je sais bien qui a pas mal de sujet
Sur ce type de panne .

J aimerais savoir quelle sont les éléments à tester  .

Est comment les tester car l électricité n est pas vraiment mon fort .

Merci
 

Fmaxii

Alternateur qui est en panne. Il ne charge plus la batterie.

traffic.gif

Oncle jack

Faut-il le changer ?

Ou bien le faire tester peut être ?

Fmaxii

Ne sachant pas si c'est reparable ou à changer sur les Gen 1, je laisse les pros repondre ;)
traffic.gif

Oncle jack


Merci pour ton avis .

Je me rappelle avoir nettoyé le compartiment moteur côté régulateur de tension .

J ai vérifié la prise ras .

Peut on le tester ce régulateur de tension ?

olive82

Il y a de fortes chances pour que ton alternateur soit HS , tu peux le tester moteur tournant avec un voltmètre , tu verras ainsi combien il débite

Oncle jack

Pas de bol sbhy

Pour tester le débite, la prise de mesure directement au borne de la batterie et suffisante ?

Ou bien faut il prendre cette tension directement au borne de l alternateur
Mes les quelles ?

2F3F14CE-EE09-433E-9589-5300EEA74084.png


olive82

Tu mets ton voltmètre sur le + de l'alternateur et l'autre fil sur le bloc moteur ( sans peinture smk )

Oncle jack

Ok je regarde ça demain
Merci

Oncle jack

Voici les testes que j ai effectué.

Tension de la batterie moteur coupé  12,77V

Tension de la batterie moteur tournant 12,50V

Tension en sortie alternateur moteur tournant 12,50V

Doit je contrôle d autre chose ou bien c est l alternateur qui est hs ?


Avez vous une idée


Fmaxii

L'alternateur ne fonctionne pas. Tu devrais avoir autour de 14v moteur tournant, si l'alternateur faisait son job.
traffic.gif

Oncle jack

Dac

je peut toujours le démonter pour le faire testé pour être sur .

Ci je vient à changer l alternateur et il préférable de changer en même temps le régulateur de tension ?

Merci

Fmaxii

Oui, autant mettre du neuf. D'ailleurs, c'est peut-être uniquement ce régulateur qui est hs.
traffic.gif

Oncle jack

Bon en avant pour la douloureuse  ex1t

Encore merci à tous pour votre aide .

Jeff/38

Le sujet a déjà été évoqué mais si tu change l'alternateur, il en existe des modèles avec le régulateur intégré.
C'est peut-être plus sûr, sûrement moins compliqué, et certainement pas conforme à l'origine !

Oncle jack

Oui j ai vu ça

Y a t il déjà un sujet sur la mise en place d un alternateur avec régulateur intégré ?

Dans le cas où je change le régulateur de tension d origine il y comme un condensateur de brancher faut il le changer ? Car je ne le trouve pas !



Jeff/38

Le condensateur sur le régulateur est un antiparasite pour la radio. Je n'ai pas encore fait d'essais et j'ignore si c'est vraiment indispensable ...
Pour l'alternateur avec le régulateur, @filou96  en a installé un...

olive82

Pas besoin de radio avec la bruit du moteur  non1  non1

j.mi

Euh c'est pas du bruit le jolie son du V8  non1  non1  non1
traffic.gif

Pascal-lrq

Avant de changer ton alternateur, tu as vérifié qu'il n'y avait pas un fil de débranché, coupé ou une mauvaise masse ?

Pascal

🡱 🡳