Concours photo 2020

Partenaires

Sur Facebook

avatar_joh74800

Arrêt intempestif

Démarré par joh74800, 26 novembre 2020 à 07:45:33

0 Membres et 1 Invité sur ce sujet

joh74800

Salut à tous ,

Je pensais ne plus avoir ce problème d'arrêt intempestif .... mais non

Je m'explique :

Je roule environ 30 minutes
La voiture commence à tousser ... avec l'intensité qui baisse un peu au moment de ce phénomène .
Je continu ... et plus les centaines de mètre passe ... plus les phénomènes de toussage sont rappronchés.... jusqu'au moment où elle s'éteind.

Sur la voiture les éléments suivants sont neuf :

- bobine
- faisceaux
- bougies
- vis platinées
- condensateur
- doigt d'allumeur
- tete d'allumeur

Pensez vous plutôt que ça viendrais de la bobine malgré qu'elle soit neuve ? Ou du régulateur ? Je sèche et c'est assez pénible et dangereux que l'autoroute

Merci d'avance

chris74


toine10


toine10

t'as vérifié que le générateur délivre comme il faut ? et que le régulateur fait son job ?

Combien de V au ralenti ? et à 1500-2000 tr/min ?

la batterie à quel voltage à l'arrêt ?

Vib

Slt
Ca ressemble a une mauvaise mise a l'air du reservoir d'essence...
Vib
*GT2013 - Sterling Grey - Track Pack - Reccaro - Magnaflow Street ;-)

joh74800

Re ,

Je vais mesurer tous ça à midi .

Le réservoir a été changer par l'ancien propriétaire . Mais je l'est ramener jusqu'à chez moi sans soucis ( environ 800 kms ) .

Merci encore pour votre aide et oui elle sarrette en roulant . Et si je débraille quand ça arrive elle s'éteindra de suite .

Et quand je marete a un stop ... le ralenti retombe comme une patate et se stabilise temps bien que mal .

Je ne sais pas si ça peux vous aidez ... ?

joh74800

Re ,

Alors voici les valeurs mesurées :

A l'arrêt : 12,7 v

Au ralenti : 14 v

Vers 1500 : 14,7 ... 15,3 v

Sur la bobine au ralenti : 7 v
Avec les gaz : 10 a 13 v maxi


Qu'en pensez vous ?

Crgtmk9

Qu'est ce que tu as comme allumage ?
C'est bizarre que tu montes à 13V sur la bobine.

joh74800

J'ai un allumage standard vis platinées réglé à 0.40

Crgtmk9

Donc certainement bobine type OEM 20000V, elle n'apprécie peut être pas les 13V.

Le fil résistif est toujours en place et branché ?

Pourrais tu faire une photo de ton solénoïde et de ta bobine, où on voit les divers branchements ?

chris74

Sur ma 504, c'est le filtre a essence qui se colmatait suite à des impuretés, quand on s'arrêtait 15-20 ça se décantait dans le filtre et cela permettait le passage d'un peu d'essence, puis, ça se colmatait à nouveau.

Crgtmk9

A la relecture de ton sujet, tu as peut être plusieurs problèmes.

Depuis quand as tu la voiture ?
Pour savoir si elle a toujours eu ce problème.
Lorsqu'elle cale, le problème est toujours présent ou revient-il après quelques kilomètres ?

olive82

Moi je dirai plutôt un problème au niveau de l'arrivée d'essence , pas de vaporlock puisque c'est uniquement au démarrage comme dit par toine

Tu as un filtre à essence propre , réservoir propre aussi ?

Si ça vient de la bobine, normalement elle est chaude bien avant de faire 25 ou 30 km donc ça le ferait bien plutôt.

Prise d'air sur le carbu quand il est très chaud ?

joh74800

Salut à tous et merci tout d'abord ,

Alors le carbu est neuf est j'ai monter un spacer de 1 pouce en bois .

Le carbu est serrer au couple .

Toutes les durites liées à là dépressions sont neuve et hermétique .

Par contre , ma bobine est neuve c'est une AC Delco u505 .

As t'elle besoin de 9 V ou 12 v ?

Fil résistif nécessaire ou prohiber ?

joh74800

J'ai le filtre intégré à la pompe à essence . Mais j'ai vu la dernière fois une petite goute sous le raccord .

Pensez vous que ça peux venir faire une petite prise d'air ?

J'ai jamais changer le filtre à essence .

Et il y a un petit tamis sur le carbu .

Une hauteur de cuve trop basse pourrait embêter et ne plus remplir assez vite la cuve et donc le carbu ? 

olive82

Faudrait que ton filtre soit vraiment colmaté pour en arriver là, mais si jamais changé faudrait commencer par ça, les réservoir sont souvent assez rouillés avec l'âge

joh74800

Si le filtre est colmater ca me le ferai aussi à froid non ?

joh74800

J'ai une bobine en rab je vais la changer ça coûte rien et ça permet d'éliminer petit à petit .

Je vous tiens au courant ... si ça peux aider quelqu'un d'autre

olive82

Avec un filtre colmaté ça jouerai surtout sur le débit mais je pense qu'il faut éliminer les risques les uns après les autres bien1

Crgtmk9

Citation de: joh74800 le 27 novembre 2020 à 08:44:04Salut à tous et merci tout d'abord ,

Alors le carbu est neuf est j'ai monter un spacer de 1 pouce en bois .

Le carbu est serrer au couple .

Toutes les durites liées à là dépressions sont neuve et hermétique .

Par contre , ma bobine est neuve c'est une AC Delco u505 .

As t'elle besoin de 9 V ou 12 v ?

Fil résistif nécessaire ou prohiber ?

Ton problème est-il survenu après le remplacement du carbu ?

Un spacer en bois  ???

Ta bobine peut fonctionner en 9 et 12V, mais ....
Si tu as des vis platinées, le fil résistif est nécessaire, sinon tes vis vont faire un déjeuner de soleil.
A ce sujet, elle sont neuves, mais sont-elles réglées correctement, et vu qu'elle voit du 13V, les as tu revérifiées ?

Sujets Similaires (2)