Inscription

Veuillez vous inscrire pour accéder à l'intégralité des sections du forum, aux images et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2021

Sur Facebook

American autowire classic upgrade : petit soucis avec capteur de proportionning

Démarré par tanataur, 13 Mars 2016 à 10:05:04

0 Membres et 1 Invité sur ce sujet

tanataur

Hello,

Apres installation d'un nouveau faisceau american autowire classic upgrade, j'ai un petit soucis. Le capteur de pression de ma proportionning valve a 2 fils et sur le nouveau faisceau je n'ai qu'un fil marron clair pour faire le raccordement. Est qu'il y a une astuce du genre un fil sur le faisceau et un fil a la masse ?

Merci d'avance
In torque we trust !

scal


tanataur

In torque we trust !

scal

Citation de: tanataur le 13 Mars 2016 à 10:21:06
Oui c est juste un contact

et sur une 70 il est censé allumer quoi ?
tu peux le mettre a la masse d un coté si il y a une charge sur l autre fil
voyant, feux de stop etc etc

tanataur

Il allume une lampe sur le tableau de bord.
D'un coté ok pour la masse. Sur l'autre fil je peux le connecter au fil marron du faisceau prévu pour ça, du coup j'aurai une charge je suppose.

Le seul truc qui m'ennuie, c'est que sur leur schéma il n'y a qu'un fil.

le capteur
traffic.gif

Le schema
traffic.gif
In torque we trust !

scal


tanataur

In torque we trust !

tanataur

Un fil sur le fil marron du faisceau et un fil sur une masse et c'est regle.
In torque we trust !

scal